<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Intel Core i5 1240U против AMD Ryzen 5 5500U: сравнение производительности</title>
<meta name="description" content="Мы сравнили Intel Core i5 1240U (1.1 ГГц) и AMD Ryzen 5 5500U (2.1 ГГц) в играх и бенчмарках. Узнайте, кто из них показал лучшую производительность." />
<meta property="og:title" content="Intel Core i5 1240U против AMD Ryzen 5 5500U: сравнение производительности" />
<meta property="og:description" content="Мы сравнили Intel Core i5 1240U (1.1 ГГц) и AMD Ryzen 5 5500U (2.1 ГГц) в играх и бенчмарках. Узнайте, кто из них показал лучшую производительность." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" />
<link rel="canonical" href="https://nanoreview.net/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" />
<link rel="alternate" href="https://nanoreview.net/en/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/cpu-compare","name":"Сравнения CPU"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u","name":"Core i5 1240U vs Ryzen 5 5500U"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=KxGdrKl30Jg1"></script>

		<script defer data-domain="nanoreview.net" src="https://nanostatistics.net/js/plausible.js"></script>


    
    

    
    
    <link rel="stylesheet" href="/assets/new/style.css?ver=KxGdrKl30Jg1">

    
    
		
		
		
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/225780/360_light.js'></script>
		<script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>
		<script>
			var vitag = vitag || {};
			vitag.gdprShowConsentTool = false; 
			vitag.gdprShowConsentToolButton = false; 
			vitag.smartBannerConfig = {
				disableVerticalPosition: 'top',
				enablePC: false,
				enableMobile: false,
				// disableSize: '320x100 300x100',
			}
			vitag.outStreamConfig= {
				enablePC: false,
				enableMobile: false,
	 		}
		</script>
	
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
					<a class="nav-logo-link" aria-label="Logo" href="/">
						<span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
							<img src="/assets/img/logo.svg" width="205" height="22" alt="Logo" />
						</span>
					</a>
					<div class="nav-links-container">
						<a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
					</div>
				</div>
				<div class="nav-right">
					
					<span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

		
		
		

		<div class="mt"></div>

		
		
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/cpu-compare">Сравнения CPU</a></span> <span>&gt;</span> <span class="breadcrumbs-current">Core i5 1240U vs Ryzen 5 5500U</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
				
      <script>
        window.nanodata = {"lang":"ru","contentType":"cpu","ids":[2032,1154],"slugs":["intel-core-i5-1240u","amd-ryzen-5-5500u"],"names":["Intel Core i5 1240U","AMD Ryzen 5 5500U"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"success":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Intel Core i5 1240U против AMD Ryzen 5 5500U</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/cpu/intel-core-i5-1240u">
					<img src="/common/images/cpu/intel-core-i5.jpeg" alt="Intel Core i5 1240U"  />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/cpu/amd-ryzen-5-5500u">
					<img src="/common/images/cpu/amd-ryzen-5.jpeg" alt="AMD Ryzen 5 5500U" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/cpu/intel-core-i5-1240u">
					<div class="mt" id="first-phone">Intel Core i5 1240U</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/cpu/amd-ryzen-5-5500u">
					<div class="mt" id="second-phone">AMD Ryzen 5 5500U</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Что лучше: 10-ядерный Intel Core i5 1240U на 1.1 ГГц или AMD Ryzen 5 5500U с 6-ядрами на 2.1 ГГц? Чтобы узнать это, читайте наше сравнительное тестирование этих ноутбучных процессоров в популярных бенчмарках, играх и тяжелых приложениях.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#benchmarks">Производительность</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#comments">Комментарии</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Обзор и сравнение основных метрик от NanoReview</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Энергоэффективность</div>
			<div class="text-gray-small">Эффективность потребления энергии чипом</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">83</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">82</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 82%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Рейтинг NanoReview</div>
			<div class="text-gray-small">Итоговая оценка процессора</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">76</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 76%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">54</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем главные отличия между 5500U and 1240U</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Intel Core i5 1240U</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Появился на 1 год и 2 месяца позже чем соперник</li><li class="icn icn-plus">На 64% ниже чем у Ryzen 5 5500U пиковое энергопотребление – 9 vs 25 Ватт</li><li class="icn icn-plus">Поддерживает до 64 ГБ LPDDR5-5200</li><li class="icn icn-plus">Имеет на 4 физических ядра больше</li><li class="icn icn-plus">Имеет на 4 МБ больший объем L3-кэша</li><li class="icn icn-plus">Новый стандарт PCI Express – 4.0</li><li class="icn icn-plus">На 10% выше частота в Turbo Boost (4.4 ГГц против 4 ГГц)</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать AMD Ryzen 5 5500U</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Более современный техпроцесс - 7 против 10 нанометров</li>
		</ul>
	
        </div>
      </div>
    <div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682060']={'i':__lxGc__.b++};
		</script>
		
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682066']={'i':__lxGc__.b++};
		</script>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="benchmarks" class="title-h2 icn icn-bench" style="line-height: 1.25em">Тесты в бенчмарках</h2>
		</div>
		<span class="card-head-desc">Сравниваем результаты тестов процессоров в бенчмарках</span>
	</div>
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1163</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 61%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">7090</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 35%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Passmark CPU (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">2448</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 61%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Passmark CPU (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">13119</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 33%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1099</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 55%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">4897</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 33%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div>
		<div class="card-transparent tac">
			<a href="/ru/func/submit-cpu-results" class="button-frame" style="">
				<span>▶️</span> Добавьте ваш результат в Cinebench R23
			</a>
		</div>
	<div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="specs" class="title-h2 " style="line-height: 1.25em">Технические характеристики</h2>
		</div>
		<span class="card-head-desc">Список полных технических характеристик Intel Core i5 1240U и AMD Ryzen 5 5500U</span>
	</div>
      </div>
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Общая информация</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Производитель</td>
								<td class="cell-s1 cell-unknown">Intel</td>
								<td class="cell-s2 cell-unknown">AMD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата выхода</td>
								<td class="cell-s1 cell-winner">23 февраля 2022</td>
								<td class="cell-s2 cell-looser">12 января 2021</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">Для ноутбука</td>
								<td class="cell-s2 cell-unknown">Для ноутбука</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура набора команд</td>
								<td class="cell-s1 cell-equal">x86-64</td>
								<td class="cell-s2 cell-equal">x86-64</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кодовое имя</td>
								<td class="cell-s1 cell-unknown">Alder Lake-U</td>
								<td class="cell-s2 cell-unknown">Lucienne</td>
							</tr>
						
							<tr>
								<td class="cell-h">Номер модели</td>
								<td class="cell-s1 cell-unknown">i5-1240U</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Сокет</td>
								<td class="cell-s1 cell-unknown">BGA-1781</td>
								<td class="cell-s2 cell-unknown">FP6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-equal"> Iris Xe Graphics G7 (80EU)</td>
								<td class="cell-s2 cell-equal">Radeon RX Vega 7</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Производительность</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Количество ядер</td>
								<td class="cell-s1 cell-winner">10</td>
								<td class="cell-s2 cell-looser">6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество потоков</td>
								<td class="cell-s1 cell-equal">12</td>
								<td class="cell-s2 cell-equal">12</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-looser">1.1 ГГц</td>
								<td class="cell-s2 cell-winner">2.1 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. частота в Turbo Boost</td>
								<td class="cell-s1 cell-winner">4.4 ГГц</td>
								<td class="cell-s2 cell-looser">4 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота шины</td>
								<td class="cell-s1 cell-equal">100 МГц</td>
								<td class="cell-s2 cell-equal">100 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Множитель</td>
								<td class="cell-s1 cell-looser">11x</td>
								<td class="cell-s2 cell-winner">21x</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш 1-го уровня</td>
								<td class="cell-s1 cell-winner">80КБ (на ядро)</td>
								<td class="cell-s2 cell-looser">64КБ (на ядро)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш 2-го уровня</td>
								<td class="cell-s1 cell-winner">1280КБ (на ядро)</td>
								<td class="cell-s2 cell-looser">512КБ (на ядро)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш 3-го уровня</td>
								<td class="cell-s1 cell-winner">12МБ (общий)</td>
								<td class="cell-s2 cell-looser">8МБ (общий)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разблокированный множитель</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Энергопотребление</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-looser">10 нанометров</td>
								<td class="cell-s2 cell-winner">7 нанометров</td>
							</tr>
						
							<tr>
								<td class="cell-h">Энергопотребление (TDP)</td>
								<td class="cell-s1 cell-winner">9 Вт</td>
								<td class="cell-s2 cell-looser">10-25 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Критическая температура</td>
								<td class="cell-s1 cell-looser">100°C</td>
								<td class="cell-s2 cell-winner">105°C</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">iGPU</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Intel Iris Xe Graphics G7 (80EU)</td>
								<td class="cell-s2 cell-unknown">Radeon RX Vega 7</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-equal">300 МГц</td>
								<td class="cell-s2 cell-equal">300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-looser">900 МГц</td>
								<td class="cell-s2 cell-winner">1800 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерные блоки</td>
								<td class="cell-s1 cell-winner">640</td>
								<td class="cell-s2 cell-looser">448</td>
							</tr>
						
							<tr>
								<td class="cell-h">TMUs</td>
								<td class="cell-s1 cell-winner">40</td>
								<td class="cell-s2 cell-looser">28</td>
							</tr>
						
							<tr>
								<td class="cell-h">ROPs</td>
								<td class="cell-s1 cell-winner">20</td>
								<td class="cell-s2 cell-looser">7</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вычислительные блоки</td>
								<td class="cell-s1 cell-unknown">80</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">TGP</td>
								<td class="cell-s1 cell-looser">15 Вт</td>
								<td class="cell-s2 cell-winner">10-45 Вт</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">iGPU FLOPS</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/intel-core-i5-1240u">Core i5 1240U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.41 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 28%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/cpu/amd-ryzen-5-5500u">Ryzen 5 5500U</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.108 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 22%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	<div class="bb-light" style=""></div>
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Поддержка памяти</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-winner">LPDDR5-5200, LPDDR4x-4267</td>
								<td class="cell-s2 cell-looser">DDR4-3200, LPDDR4-4266</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. размер</td>
								<td class="cell-s1 cell-winner">64 ГБ</td>
								<td class="cell-s2 cell-looser">32 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество каналов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка ECC</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Другое</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Официальный сайт</td>
								<td class="cell-s1 cell-unknown"><a href="https://ark.intel.com/content/www/us/en/ark/products/226452/intel-core-i51240u-processor-12m-cache-up-to-4-40-ghz.html" rel="nofollow" target="_blank">Сайт Intel Core i5 1240U</a></td>
								<td class="cell-s2 cell-unknown"><a href="https://www.amd.com/en/products/apu/amd-ryzen-5-5500u" rel="nofollow" target="_blank">Сайт AMD Ryzen 5 5500U</a></td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия PCI Express</td>
								<td class="cell-s1 cell-winner">4.0</td>
								<td class="cell-s2 cell-looser">3.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. PCI Express линий</td>
								<td class="cell-s1 cell-winner">14</td>
								<td class="cell-s2 cell-looser">12</td>
							</tr>
						
			</tbody>
		</table>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какой процессор вы считаете лучшим?</span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Core i5 1240U</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Ryzen 5 5500U</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Конкуренты</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/cpu-compare/intel-core-i5-1240u-vs-intel-core-i5-1135g7">Intel Core i5 1240U vs i5 1135G7</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/cpu-compare/intel-core-i5-1240u-vs-intel-core-i5-1240p">Intel Core i5 1240U vs i5 1240P</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/cpu-compare/amd-ryzen-5-5500u-vs-amd-ryzen-5-4500u">AMD Ryzen 5 5500U vs Ryzen 5 4500U</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/cpu-compare/intel-core-i5-1135g7-vs-amd-ryzen-5-5500u">AMD Ryzen 5 5500U vs Intel Core i5 1135G7</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/cpu-compare/amd-ryzen-7-5700u-vs-amd-ryzen-5-5500u">AMD Ryzen 5 5500U vs Ryzen 7 5700U</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/cpu-compare/apple-m1-vs-amd-ryzen-5-5500u">AMD Ryzen 5 5500U vs Apple M1</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/cpu-compare/intel-core-i5-1235u-vs-amd-ryzen-5-5500u">AMD Ryzen 5 5500U vs Intel Core i5 1235U</a>
              </div>
          </div>
        </div>
        
        
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Комментарии</h2>
		</div>
		<span class="card-head-desc">А что выберете вы: AMD Ryzen 5 5500U или Intel Core i5 1240U?</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
				
  <div id="float-sb" style="margin-bottom: 12px;">
    
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_691719']={'i':__lxGc__.b++};
				</script>

				
				<div id="fix-for-clickio"></div>
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682549']={'i':__lxGc__.b++};
				</script>
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682550']={'i':__lxGc__.b++};
				</script>
			
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

				<div class="">
          
        </div>
			</main>
		</div>

		
		
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/cpu-compare/intel-core-i5-1240u-vs-amd-ryzen-5-5500u">English</a></span><span>Русский</span>
        </div>
      

		
		
        <div class="footer-container footer-top">
          <div class="footer">
            
								<div class="footer-block">
									<div class="footer-block-title">Телефоны</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Мобильные чипы</div>
									<ul class="lsn">
										<li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Процессоры</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
									</ul>
								</div>
							
          </div>
        </div>
      

		
		<div class="footer-container footer-botton">
			<footer class="footer">
				<div class="footer-about">
					<a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
				</div>
				
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158179211-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-158179211-1');
		</script>
	
			</footer>
		</div>
	
  </body>
</html>