<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Apple MacBook Pro 16 (2021) vs Acer Nitro 5 (AN515-46): сравнение ноутбуков | NR</title>
<meta name="description" content="Подробное сравнение Apple MacBook Pro 16 (2021) с Acer Nitro 5 (AN515-46): тесты экранов, звука, автономности, производительности в играх и..." />
<meta property="og:title" content="Apple MacBook Pro 16 (2021) vs Acer Nitro 5 (AN515-46): сравнение ноутбуков | NR" />
<meta property="og:description" content="Подробное сравнение Apple MacBook Pro 16 (2021) с Acer Nitro 5 (AN515-46): тесты экранов, звука, автономности, производительности в играх и..." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" />
<link rel="canonical" href="https://nanoreview.net/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/laptop-compare","name":"Сравнение ноутбуков"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46","name":"MacBook Pro 16 (2021) или Nitro 5 (AN515-46) – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=KxGdrKl30Jg1"></script>

		<script defer data-domain="nanoreview.net" src="https://nanostatistics.net/js/plausible.js"></script>


    
    <script defer src="/assets/new/size-comparison.js"></script>

    
    
    <link rel="stylesheet" href="/assets/new/style.css?ver=KxGdrKl30Jg1">

    
    
		
		
		
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/225780/360_light.js'></script>
		<script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>
		<script>
			var vitag = vitag || {};
			vitag.gdprShowConsentTool = false; 
			vitag.gdprShowConsentToolButton = false; 
			vitag.smartBannerConfig = {
				disableVerticalPosition: 'top',
				enablePC: false,
				enableMobile: false,
				// disableSize: '320x100 300x100',
			}
			vitag.outStreamConfig= {
				enablePC: false,
				enableMobile: false,
	 		}
		</script>
	
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
					<a class="nav-logo-link" aria-label="Logo" href="/">
						<span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
							<img src="/assets/img/logo.svg" width="205" height="22" alt="Logo" />
						</span>
					</a>
					<div class="nav-links-container">
						<a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
					</div>
				</div>
				<div class="nav-right">
					
					<span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

		
		
		

		<div class="mt"></div>

		
		
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/laptop-compare">Сравнение ноутбуков</a></span> <span>&gt;</span> <span class="breadcrumbs-current">MacBook Pro 16 (2021) или Nitro 5 (AN515-46) – что лучше выбрать?</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
				
      <script>
        window.nanodata = {"lang":"ru","contentType":"laptop","ids":[1823,2377],"slugs":["apple-macbook-pro-16-2021","acer-nitro-5-an515-46"],"names":["Apple MacBook Pro 16 (2021)","Acer Nitro 5 (AN515-46)"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"success":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{"shortNames":["MacBook Pro 16 (2021)","Nitro 5 (AN515-46)"],"sizes":[[248.1,355.7,16.8],[272.9,363.5,29.5]],"unit":" мм"}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Apple MacBook Pro 16 (2021) против Acer Nitro 5 (AN515-46)</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="background-color: #3949ab;">79</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/apple-macbook-pro-16-2021">
					<img src="/common/images/laptop/apple-macbook-pro-16-2021-mini.jpeg" alt="Apple MacBook Pro 16 (2021)"  />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="">66</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/acer-nitro-5-an515-46">
					<img src="/common/images/laptop/acer-nitro-5-an515-46-mini.jpeg" alt="Acer Nitro 5 (AN515-46)" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">
					<div class="mt" id="first-phone">Apple MacBook Pro 16 (2021)</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/laptop/acer-nitro-5-an515-46">
					<div class="mt" id="second-phone">Acer Nitro 5 (AN515-46)</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          
        </div>
      </div>
    <div class="mb"></div>
      
      <div data-choose-model-box class="">
        <div class="card">
          <div class="card-block pb">
            <span class="icn icn-info" style="color: red;"></span>
            Выберите интересующие вас конфигурации ноутбуков для наиболее точного сравнения
          </div>
        </div>	
        <div class="card-transparent">
          
		<form data-query-model action="/">
			<table class="specs-table specs-table-compare" style="table-layout: fixed;">
				<tbody>
					
							<tr style="">
								<td class="cell-h">Экран</td>
								<td class="cell-s1">3456 x 2234</td>
								<td class="cell-s2">
		<select aria-label="Экран" id="full_second_d" name="second_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1920 x 1080</option><option value="2">2560 x 1440</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Процессор</td>
								<td class="cell-s1">
		<select aria-label="Процессор" id="full_first_c" name="first_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Apple M1 Pro</option><option value="2">Apple M1 Max</option>
		</select>
	</td>
								<td class="cell-s2">AMD Ryzen 7 6800H</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Графика</td>
								<td class="cell-s1">Apple M1 Pro GPU (16-core)</td>
								<td class="cell-s2">
		<select aria-label="Графика" id="full_second_g" name="second_g" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">GeForce RTX 3060 Mobile 6GB</option><option value="2">GeForce RTX 3070 Ti Mobile 8GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Память (ОЗУ)</td>
								<td class="cell-s1">
		<select aria-label="Память (ОЗУ)" id="full_first_r" name="first_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">16GB</option><option value="2">32GB</option><option value="3">64GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Память (ОЗУ)" id="full_second_r" name="second_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option><option value="3">32GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="display: none">
								<td class="cell-h">Накопитель</td>
								<td class="cell-s1">
		<select aria-label="Накопитель" id="full_first_s" name="first_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">512GB</option><option value="2">1024GB</option><option value="3">2048GB</option><option value="4">4096GB</option><option value="5">8192GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Накопитель" id="full_second_s" name="second_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">512GB</option><option value="2">1024GB</option>
		</select>
	</td>
							</tr>
						
				</tbody>
			</table>

			<input
				style="margin: 0 auto; display: block;"
				class="mt button-dark"
				data-query-model-button=""
				type="button"
				value="Обновить и сравнить"
			/>
		</form>

		<script type="module">
			initModelChooser({ type: 'compare' })
			initModelRadioBox()
		</script>
	
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Оценка основных функций Apple MacBook Pro 16 (2021) и Acer Nitro 5 (AN515-46) от 0 до 100</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность системы</div>
			<div class="text-gray-small">Скорость работы системы и приложений</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">77</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 77%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">81</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 81%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Возможности графики в популярных 3D-играх</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">54</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">80</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 80%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Экран</div>
			<div class="text-gray-small">Четкость, цветопередача, тип матрицы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">89</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 89%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">51</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 51%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Автономность</div>
			<div class="text-gray-small">Потенциальная длительность работы от батареи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">86</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 86%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Порты, веб-камера и другие интерфейсы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">84</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">69</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Корпус и дизайн</div>
			<div class="text-gray-small">Внешний вид, материалы, прочность и удобство</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">79</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">63</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 63%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Оценка NanoReview</div>
			
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">79</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">66</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 66%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем основные преимущества каждого из ноутбуков</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Apple MacBook Pro 16 (2021)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Наличие 3-х современных портов USB Type-C (против 1-го у конкурента)</li><li class="icn icn-plus">Комплектуется на 42.5 Вт*ч большей батареей (100 и 57.5 Вт*ч)</li><li class="icn icn-plus">Более тонкие рамки – на 27% выше полезная площадь экрана</li><li class="icn icn-plus">Лучшее качество записи видео c веб-камеры</li><li class="icn icn-plus">Имеет на 80% более четкий дисплей – 254 против 141 точек на дюйм (PPI)</li><li class="icn icn-plus">На 67% выше максимальная яркость экрана – 500 vs 300 нит</li><li class="icn icn-plus">Компактнее – имеет на 11% меньшую площадь корпуса (882 и 992 см<sup>2</sup>)</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Acer Nitro 5 (AN515-46)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Есть популярный на текущий момент порт USB-A</li><li class="icn icn-plus">Выше частота обновление экрана: 144 против 120 Гц</li><li class="icn icn-plus">Видеокарта показывает в среднем на 91-124% больше FPS в играх</li><li class="icn icn-plus">Немного легче – весит на 100 граммов меньше (2 и 2.1 кг)</li><li class="icn icn-plus">На 30% лучшая производительность в тесте Cinebench R23: 15494 vs 11873 баллов</li><li class="icn icn-plus">Возможность апгрейда оперативной памяти (до 32 ГБ) и SSD</li>
		</ul>
	
        </div>
      </div>
    <div class="mt"><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100191592"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100191592") })</script>
		</div>
	</div></div>
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица результатов тестов и технических характеристик</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Ноутбук:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-looser">2.1 кг</td>
								<td class="cell-s2 cell-winner">2 кг</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размеры</td>
								<td class="cell-s1 cell-winner">355.7 x 248.1 x 16.8 мм</td>
								<td class="cell-s2 cell-looser">363.5 x 272.9 x 26.5-29.5 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Площадь</td>
								<td class="cell-s1 cell-winner">882 см<sup>2</sup></td>
								<td class="cell-s2 cell-looser">992 см<sup>2</sup></td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">~86.2%</td>
								<td class="cell-s2 cell-looser">~67.7%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Боковые рамки</td>
								<td class="cell-s1 cell-winner">3.4 мм</td>
								<td class="cell-s2 cell-looser">9.1 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цвета</td>
								<td class="cell-s1 cell-unknown">Серебристый, Серий</td>
								<td class="cell-s2 cell-unknown">Черный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Трансформер</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол открытия экрана</td>
								<td class="cell-s1 cell-unknown">135°</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block bb-light pb">
			<div class="title-h3 title-lvl-2">Сравнение размеров</div>
		</div>
		
		<div class="card-block bb-light">
			<div class="">
				<canvas id="canvas-compare-sizes" style="width: 600px; max-width:100%;"></canvas>
			</div>
		</div>

		<script type="module">
			renderSizesComparison({
				prefix: window.nanodata.custom.unit,
				sizes: window.nanodata.custom.sizes,
				names: window.nanodata.custom.shortNames,
			})
		</script>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Система охлаждения</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип охлаждения</td>
								<td class="cell-s1 cell-unknown">Активное</td>
								<td class="cell-s2 cell-unknown">Активное</td>
							</tr>
						
							<tr>
								<td class="cell-h">Испарительная камера</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество куллеров</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень шума</td>
								<td class="cell-s1 cell-winner">37.4 дБ</td>
								<td class="cell-s2 cell-looser">53.6 дБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дисплей</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h"></div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_1" name="first_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_d_1">
					<span>3456 x 2234</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_1" name="second_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_d_1">
					<span>1920 x 1080</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_2" name="second_d" value="2">
				<label class="model-radio-label" for="second_d_2">
					<span>2560 x 1440</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Диагональ</td>
								<td class="cell-s1 cell-winner">16.2 дюймов</td>
								<td class="cell-s2 cell-looser">15.6 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип матрицы</td>
								<td class="cell-s1 cell-winner">Mini LED</td>
								<td class="cell-s2 cell-looser">IPS LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-looser">120 Гц</td>
								<td class="cell-s2 cell-winner">144 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">254 точек на дюйм</td>
								<td class="cell-s2 cell-looser">141 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-winner">16:10</td>
								<td class="cell-s2 cell-looser">16:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-winner">3456 x 2234 пикселей</td>
								<td class="cell-s2 cell-looser">1920 x 1080 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-winner">Да, Dolby Vision</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсорный ввод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Покрытие</td>
								<td class="cell-s1 cell-unknown">Глянцевый (антиблик)</td>
								<td class="cell-s2 cell-unknown">Матовый</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тесты экрана</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Контрастность</td>
								<td class="cell-s1 cell-unknown">25700:1</td>
								<td class="cell-s2 cell-unknown">1363:1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-winner">100%</td>
								<td class="cell-s2 cell-looser">98.1%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Охват Adobe RGB</td>
								<td class="cell-s1 cell-winner">88%</td>
								<td class="cell-s2 cell-looser">69.7%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Охват DCI-P3</td>
								<td class="cell-s1 cell-winner">99.1%</td>
								<td class="cell-s2 cell-looser">68.8%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Время отклика</td>
								<td class="cell-s1 cell-looser">67 мс</td>
								<td class="cell-s2 cell-winner">10 мс</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				<span class="score-bar-diff">+67%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">500 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">300 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 30%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Ёмкость</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_1" name="first_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_b_1">
					<span>100 Вт*ч</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_1" name="second_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_b_1">
					<span>57.5 Вт*ч</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-unknown">1:25 ч.</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-unknown">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-unknown">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Power Delivery</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Расположение разъема для зарядки</td>
								<td class="cell-s1 cell-winner">Слева, Справа</td>
								<td class="cell-s2 cell-looser">Сзади</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-looser">140 Вт</td>
								<td class="cell-s2 cell-winner">280 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Длина кабеля</td>
								<td class="cell-s1 cell-unknown">2 метра</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес зарядного устройства</td>
								<td class="cell-s1 cell-unknown">353 грамма</td>
								<td class="cell-s2 cell-unknown">820 граммов</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Процессор</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель CPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_1" name="first_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_c_1">
					<span>Apple M1 Pro</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_2" name="first_c" value="2">
				<label class="model-radio-label" for="first_c_2">
					<span>Apple M1 Max</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_1" name="second_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_c_1">
					<span>AMD Ryzen 7 6800H</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Базовая частота</td>
								<td class="cell-s1 cell-looser">2.0 ГГц</td>
								<td class="cell-s2 cell-winner">3.2 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота в режиме Boost</td>
								<td class="cell-s1 cell-looser">3.2 ГГц</td>
								<td class="cell-s2 cell-winner">4.7 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ядер</td>
								<td class="cell-s1 cell-winner">10</td>
								<td class="cell-s2 cell-looser">8</td>
							</tr>
						
							<tr>
								<td class="cell-h">Потоков</td>
								<td class="cell-s1 cell-looser">10</td>
								<td class="cell-s2 cell-winner">16</td>
							</tr>
						
							<tr>
								<td class="cell-h">L3-кэш</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">16 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Apple M1 Pro GPU (16-core)</td>
								<td class="cell-s2 cell-unknown">AMD Radeon 680M</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-winner">5 нм</td>
								<td class="cell-s2 cell-looser">6 нм</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				<span class="score-bar-diff">+2%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1721</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 86%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1681</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				<span class="score-bar-diff">+16%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">12171</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">10530</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 75%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1509</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 75%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				<span class="score-bar-diff">+9%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1645</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 82%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">11873</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 66%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				<span class="score-bar-diff">+30%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">15494</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 86%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Видеокарта</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель GPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_g_1" name="first_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_g_1">
					<span>Apple M1 Pro GPU (16-core)</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_1" name="second_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_g_1">
					<span>GeForce RTX 3060 Mobile 6GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_2" name="second_g" value="2">
				<label class="model-radio-label" for="second_g_2">
					<span>GeForce RTX 3070 Ti Mobile 8GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">TGP</td>
								<td class="cell-s1 cell-unknown">30 Вт</td>
								<td class="cell-s2 cell-unknown">130 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Nvidia Optimus</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">MUX</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип графики</td>
								<td class="cell-s1 cell-looser">Интегрированная</td>
								<td class="cell-s2 cell-winner">Дискретная</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-winner">5 нм</td>
								<td class="cell-s2 cell-looser">8 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-looser">450 МГц</td>
								<td class="cell-s2 cell-winner">1504 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-looser">1296 МГц</td>
								<td class="cell-s2 cell-winner">1802 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-looser">5.2 терафлопс</td>
								<td class="cell-s2 cell-winner">13.8 терафлопс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем видеопамяти</td>
								<td class="cell-s1 cell-unknown">System Shared</td>
								<td class="cell-s2 cell-unknown">6 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-unknown">LPDDR5</td>
								<td class="cell-s2 cell-unknown">GDDR6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина шины</td>
								<td class="cell-s1 cell-winner">256 бит</td>
								<td class="cell-s2 cell-looser">192 бит</td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость памяти</td>
								<td class="cell-s1 cell-unknown">6.4 Гбит/с</td>
								<td class="cell-s2 cell-unknown">14 Гбит/с</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерные блоки</td>
								<td class="cell-s1 cell-looser">2048</td>
								<td class="cell-s2 cell-winner">3840</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки текстурирования (TMUs)</td>
								<td class="cell-s1 cell-winner">128</td>
								<td class="cell-s2 cell-looser">120</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки операций растеризации (ROPs)</td>
								<td class="cell-s1 cell-winner">64</td>
								<td class="cell-s2 cell-looser">48</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность GPU</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/apple-macbook-pro-16-2021">MacBook Pro 16 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">5.2 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 22%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-nitro-5-an515-46">Nitro 5 (AN515-46)</a>
				<span class="score-bar-diff">+165%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">13.8 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем памяти</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_1" name="first_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_r_1">
					<span>16GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_2" name="first_r" value="2">
				<label class="model-radio-label" for="first_r_2">
					<span>32GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_3" name="first_r" value="3">
				<label class="model-radio-label" for="first_r_3">
					<span>64GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_1" name="second_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_2" name="second_r" value="2">
				<label class="model-radio-label" for="second_r_2">
					<span>16GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_3" name="second_r" value="3">
				<label class="model-radio-label" for="second_r_3">
					<span>32GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Планки</td>
								<td class="cell-s1 cell-winner">4x4 ГБ</td>
								<td class="cell-s2 cell-looser">1x8 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-winner">6400 МГц</td>
								<td class="cell-s2 cell-looser">4800 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-winner">LPDDR5</td>
								<td class="cell-s2 cell-looser">DDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. количество памяти</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">32 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Накопитель</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем накопителя</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_1" name="first_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_s_1">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_2" name="first_s" value="2">
				<label class="model-radio-label" for="first_s_2">
					<span>1024GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_3" name="first_s" value="3">
				<label class="model-radio-label" for="first_s_3">
					<span>2048GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_4" name="first_s" value="4">
				<label class="model-radio-label" for="first_s_4">
					<span>4096GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_5" name="first_s" value="5">
				<label class="model-radio-label" for="first_s_5">
					<span>8192GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_1" name="second_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_s_1">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_2" name="second_s" value="2">
				<label class="model-radio-label" for="second_s_2">
					<span>1024GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Шина</td>
								<td class="cell-s1 cell-unknown">Custom</td>
								<td class="cell-s2 cell-unknown">PCI-E Gen 4.0 (4x)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">SSD (M2)</td>
								<td class="cell-s2 cell-unknown">SSD (M2)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Каналы</td>
								<td class="cell-s1 cell-equal">1x512 ГБ</td>
								<td class="cell-s2 cell-equal">1x512 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">NVMe</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Формат звука</td>
								<td class="cell-s1 cell-winner">4.2</td>
								<td class="cell-s2 cell-looser">2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. громкость</td>
								<td class="cell-s1 cell-winner">84.7 дБ</td>
								<td class="cell-s2 cell-looser">76.3 дБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Микрофонов</td>
								<td class="cell-s1 cell-unknown">3</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">v6</td>
								<td class="cell-s2 cell-equal">v6E</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-looser">v5</td>
								<td class="cell-s2 cell-winner">v5.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дисковод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Веб-камера</td>
								<td class="cell-s1 cell-unknown">Вверху экрана</td>
								<td class="cell-s2 cell-unknown">Вверху экрана</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение веб-камеры</td>
								<td class="cell-s1 cell-winner">1920 x 1080</td>
								<td class="cell-s2 cell-looser">1280 x 720</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Порты</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">USB-A</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">3x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Type-C</td>
								<td class="cell-s1 cell-winner">3x USB 4.0</td>
								<td class="cell-s2 cell-looser">1x USB 4.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Thunderbolt</td>
								<td class="cell-s1 cell-winner">Thunderbolt 4</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">HDMI</td>
								<td class="cell-s1 cell-looser">1x HDMI 2.0</td>
								<td class="cell-s2 cell-winner">1x HDMI 2.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">DisplayPort</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">VGA</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио порт (3.5 мм)</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ethernet (RJ45)</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кардридер</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Отдельный порт для зарядки</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Клавиатура и тачпад</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Клавиатура</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип клавиш</td>
								<td class="cell-s1 cell-unknown">Островной</td>
								<td class="cell-s2 cell-unknown">Островной</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цифровой блок</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Подсветка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Длина хода клавиш</td>
								<td class="cell-s1 cell-unknown">1 мм</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тачпад</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-unknown">15.5 x 9.9 см</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Поверхность</td>
								<td class="cell-s1 cell-winner">Стекло</td>
								<td class="cell-s2 cell-looser">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Windows Precision</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div>
        <div class="card-transparent">
          
          <span style=""><span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Порты, матрица дисплея, динамики и другие параметры могут отличаться в зависимости от конкретной конфигурации лэптопа или страны.</span>
        </div>
      <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какому из этих ноутбуков вы бы отдали предпочтение? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Apple MacBook Pro 16 (2021)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Acer Nitro 5 (AN515-46)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/laptop-compare/apple-macbook-pro-16-2021-vs-apple-macbook-pro-16-2019">Apple MacBook Pro 16 (2021) или Pro 16 (2019)</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/laptop-compare/dell-xps-15-9520-2022-vs-apple-macbook-pro-16-2021">Apple MacBook Pro 16 (2021) или Dell XPS 15 9520 (2022)</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/laptop-compare/dell-precision-5560-vs-apple-macbook-pro-16-2021">Apple MacBook Pro 16 (2021) или Dell Precision 5560</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/laptop-compare/dell-alienware-x17-r2-vs-apple-macbook-pro-16-2021">Apple MacBook Pro 16 (2021) или Dell Alienware x17 R2</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/laptop-compare/asus-zenbook-pro-duo-15-oled-ux582-vs-apple-macbook-pro-16-2021">Apple MacBook Pro 16 (2021) или ASUS ZenBook Pro Duo 15 OLED UX582</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/laptop-compare/acer-nitro-5-an515-58-vs-acer-nitro-5-an515-46">Acer Nitro 5 (AN515-46) или Nitro 5 AN515-58</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/laptop-compare/lenovo-ideapad-gaming-3-15-gen-7-amd-vs-acer-nitro-5-an515-46">Acer Nitro 5 (AN515-46) или Lenovo IdeaPad Gaming 3 15" (Gen 7, AMD)</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/laptop-compare/xiaomi-redmi-g-pro-2022-vs-acer-nitro-5-an515-46">Acer Nitro 5 (AN515-46) или Xiaomi Redmi G Pro (2022)</a>
              </div>
          </div>
        </div>
        
        
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Отзывы</h2>
		</div>
		<span class="card-head-desc">Напишите ваше мнение о выборе между Acer Nitro 5 (AN515-46) и Apple MacBook Pro 16 (2021) – истина рождается в обсуждении!</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
				
  <div id="float-sb" style="margin-bottom: 12px;">
    
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_691719']={'i':__lxGc__.b++};
				</script>

				
				<div id="fix-for-clickio"></div>
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682549']={'i':__lxGc__.b++};
				</script>
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682550']={'i':__lxGc__.b++};
				</script>
			
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

				<div class="">
          
        </div>
			</main>
		</div>

		
		
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/laptop-compare/apple-macbook-pro-16-2021-vs-acer-nitro-5-an515-46">English</a></span><span>Русский</span>
        </div>
      

		
		
        <div class="footer-container footer-top">
          <div class="footer">
            
								<div class="footer-block">
									<div class="footer-block-title">Телефоны</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Мобильные чипы</div>
									<ul class="lsn">
										<li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Процессоры</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
									</ul>
								</div>
							
          </div>
        </div>
      

		
		<div class="footer-container footer-botton">
			<footer class="footer">
				<div class="footer-about">
					<a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
				</div>
				
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158179211-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-158179211-1');
		</script>
	
			</footer>
		</div>
	
  </body>
</html>