<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>ASUS VivoBook S14 S435 vs Acer Aspire 5 (A515-56): сравнение ноутбуков | NR</title>
<meta name="description" content="Подробное сравнение ASUS VivoBook S14 S435 с Acer Aspire 5 (A515-56): тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:title" content="ASUS VivoBook S14 S435 vs Acer Aspire 5 (A515-56): сравнение ноутбуков | NR" />
<meta property="og:description" content="Подробное сравнение ASUS VivoBook S14 S435 с Acer Aspire 5 (A515-56): тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" />
<link rel="canonical" href="https://nanoreview.net/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/laptop-compare","name":"Сравнение ноутбуков"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56","name":"VivoBook S14 S435 или Aspire 5 (A515-56) – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    <script defer src="/assets/new/app.js?ver=f9540464"></script>

    
    
    
    <script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>

      <script>
        var vitag = vitag || {};

        vitag.gdprShowConsentTool = false; 
        vitag.gdprShowConsentToolButton = false; 

        vitag.smartBannerConfig = {
          enablePC: false,
          enableMobile: true,
          disableVerticalPosition: 'top',
          disableSize: '320x100 300x100',
        };
      </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=f9540464">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;"><img src="/assets/logo.svg" alt="Logo"></span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>


		
		<div class="main-container">
			<main class="main">
        
        <div class="card-transparent mt"><span class="speedbar-link"><a href="https://nanoreview.net/">Главная</a></span> &gt; <span class="speedbar-link"><a href="https://nanoreview.net/ru/laptop-compare">Сравнение ноутбуков</a></span> &gt; <span class="speedbar-current">VivoBook S14 S435 или Aspire 5 (A515-56) – что лучше выбрать?</span></div>
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"laptop","ids":[1333,1393],"slugs":["asus-vivobook-s14-s435","acer-aspire-5-a515-56"],"names":["ASUS VivoBook S14 S435","Acer Aspire 5 (A515-56)"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">ASUS VivoBook S14 S435 против Acer Aspire 5 (A515-56)</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 150px;">
				<a href="/ru/laptop/asus-vivobook-s14-s435">
					<img src="/common/images/laptop/asus-vivobook-s14-s435-mini.jpeg" alt="ASUS VivoBook S14 S435" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 150px;">
				<a href="/ru/laptop/acer-aspire-5-a515-56">
					<img src="/common/images/laptop/acer-aspire-5-a515-56-mini.jpeg" alt="Acer Aspire 5 (A515-56)" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/laptop/asus-vivobook-s14-s435">
					<div class="mt" id="first-phone">ASUS VivoBook S14 S435</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/laptop/acer-aspire-5-a515-56">
					<div class="mt" id="second-phone">Acer Aspire 5 (A515-56)</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          
        </div>
      </div>
    <div class="mb"></div>
      
      <div data-choose-model-box class="">
        <div class="card">
          <div class="card-block pb">
            <span class="icn icn-info" style="color: red;"></span>
            Выберите интересующие вас конфигурации ноутбуков для наиболее точного сравнения
          </div>
        </div>	
        <div class="card-transparent">
          
          
		<form data-query-model action="/">
			<table class="specs-table specs-table-compare" style="table-layout: fixed;">
				<tbody>
					
							<tr style="">
								<td class="cell-h">Экран</td>
								<td class="cell-s1">1920 x 1080</td>
								<td class="cell-s2">
		<select aria-label="Экран" id="full_second_d" name="second_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1366 x 768</option><option value="2">1920 x 1080</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Процессор</td>
								<td class="cell-s1">
		<select aria-label="Процессор" id="full_first_c" name="first_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 1135G7</option><option value="2">Intel Core i7 1165G7</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Процессор" id="full_second_c" name="second_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i3 1115G4</option><option value="2">Intel Core i5 1135G7</option><option value="3">Intel Core i7 1165G7</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Память (ОЗУ)</td>
								<td class="cell-s1">
		<select aria-label="Память (ОЗУ)" id="full_first_r" name="first_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Память (ОЗУ)" id="full_second_r" name="second_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">12GB</option><option value="3">16GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="display: none">
								<td class="cell-h">Накопитель</td>
								<td class="cell-s1">
		<select aria-label="Накопитель" id="full_first_s" name="first_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB  (SSD)</option><option value="2">512GB  (SSD)</option><option value="3">1024GB  (SSD)</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Накопитель" id="full_second_s" name="second_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">128GB  (SSD)</option><option value="2">256GB  (SSD)</option><option value="3">512GB  (SSD)</option><option value="4">1024GB  (SSD)</option>
		</select>
	</td>
							</tr>
						
				</tbody>
			</table>

			<input
				style="margin: 0 auto; display: block;"
				class="mt button-dark"
				data-query-model-button=""
				type="button"
				value="Обновить и сравнить"
			/>
		</form>

		<script type="module">
			initModelChooser({ type: 'compare' })
			initModelRadioBox()
		</script>
	
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Оценка основных функций ASUS VivoBook S14 S435 и Acer Aspire 5 (A515-56) от 0 до 100</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность системы</div>
			<div class="text-gray-small">Скорость работы системы и приложений</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">75</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 75%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">62</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Возможности графики в популярных 3D-играх</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">27</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 27%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">22</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 22%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Экран</div>
			<div class="text-gray-small">Четкость, цветопередача, тип матрицы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">44</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 44%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">29</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 29%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Автономность</div>
			<div class="text-gray-small">Потенциальная длительность работы от батареи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">74</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">64</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 64%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Порты, веб-камера и другие интерфейсы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">76</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 76%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">67</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 67%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Корпус и дизайн</div>
			<div class="text-gray-small">Внешний вид, материалы, прочность и удобство</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">94</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 94%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">84</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Оценка NanoReview</div>
			
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">56</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 56%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">46</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 46%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем основные преимущества каждого из ноутбуков</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать ASUS VivoBook S14 S435</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Легче – весит на 350 граммов меньше (1.3 и 1.65 кг)</li><li class="icn icn-plus">Наличие 2-х современных портов USB Type-C (против 1-го у конкурента)</li><li class="icn icn-plus">Видеокарта показывает в среднем на 37-51% больше FPS в играх</li><li class="icn icn-plus">Комплектуется на 19 Вт*ч большей батареей (67 и 48 Вт*ч)</li><li class="icn icn-plus">Более тонкие рамки – на 6% выше полезная площадь экрана</li><li class="icn icn-plus">Имеет на 57% более четкий дисплей – 157 против 100 точек на дюйм (PPI)</li><li class="icn icn-plus">Значительно компактнее – имеет на 24% меньшую площадь корпуса (657 и 867 см<sup>2</sup>)</li><li class="icn icn-plus">На 33% выше максимальная яркость экрана – 400 vs 300 нит</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Acer Aspire 5 (A515-56)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Есть популярный на текущий момент порт USB-A</li><li class="icn icn-plus">Возможность апгрейда оперативной памяти (до 16 ГБ) и SSD</li>
		</ul>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица результатов тестов и технических характеристик</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Ноутбук:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-winner">1.3 кг</td>
								<td class="cell-s2 cell-looser">1.65 кг</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина</td>
								<td class="cell-s1 cell-winner">322.2 мм</td>
								<td class="cell-s2 cell-looser">363.4 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Высота</td>
								<td class="cell-s1 cell-winner">204 мм</td>
								<td class="cell-s2 cell-looser">238.5 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Толщина</td>
								<td class="cell-s1 cell-winner">15.9 мм</td>
								<td class="cell-s2 cell-looser">17.9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Площадь</td>
								<td class="cell-s1 cell-winner">657 см<sup>2</sup></td>
								<td class="cell-s2 cell-looser">867 см<sup>2</sup></td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">~82.2%</td>
								<td class="cell-s2 cell-looser">~77.4%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Боковые рамки</td>
								<td class="cell-s1 cell-winner">6.2 мм</td>
								<td class="cell-s2 cell-looser">9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цвета</td>
								<td class="cell-s1 cell-unknown">Красный</td>
								<td class="cell-s2 cell-unknown">Черный, Серебристый, Золотистый, Синий, Розовый</td>
							</tr>
						
							<tr>
								<td class="cell-h">Трансформер</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол открытия экрана</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">140°</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Система охлаждения</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип охлаждения</td>
								<td class="cell-s1 cell-unknown">Активное</td>
								<td class="cell-s2 cell-unknown">Активное</td>
							</tr>
						
							<tr>
								<td class="cell-h">Испарительная камера</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество куллеров</td>
								<td class="cell-s1 cell-equal">1</td>
								<td class="cell-s2 cell-equal">1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень шума</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">39 дБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дисплей</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h"></div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_1" name="first_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_d_1">
					<span>1920 x 1080</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_1" name="second_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_d_1">
					<span>1366 x 768</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_2" name="second_d" value="2">
				<label class="model-radio-label" for="second_d_2">
					<span>1920 x 1080</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Диагональ</td>
								<td class="cell-s1 cell-looser">14 дюймов</td>
								<td class="cell-s2 cell-winner">15.6 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип матрицы</td>
								<td class="cell-s1 cell-equal">IPS LCD</td>
								<td class="cell-s2 cell-equal">IPS LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">157 точек на дюйм</td>
								<td class="cell-s2 cell-looser">100 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-equal">16:9</td>
								<td class="cell-s2 cell-equal">16:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-winner">1920 x 1080 пикселей</td>
								<td class="cell-s2 cell-looser">1366 x 768 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсорный ввод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Покрытие</td>
								<td class="cell-s1 cell-unknown">Матовый</td>
								<td class="cell-s2 cell-unknown">Матовый</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тесты экрана</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-unknown">100%</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				<span class="score-bar-diff">+33%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">400 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 67%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">300 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Ёмкость</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_1" name="first_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_b_1">
					<span>67 Вт*ч</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_1" name="second_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_b_1">
					<span>48 Вт*ч</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">2:00 ч.</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-unknown">Литий-ионный (Li-Ion)</td>
								<td class="cell-s2 cell-unknown">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Power Delivery</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Расположение разъема для зарядки</td>
								<td class="cell-s1 cell-unknown">Слева</td>
								<td class="cell-s2 cell-unknown">Слева</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-unknown">65 Вт</td>
								<td class="cell-s2 cell-unknown">45 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес зарядного устройства</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">260 граммов</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Аудиочип</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Intel Tiger Lake-U/Y PCH-LP</td>
							</tr>
						
							<tr>
								<td class="cell-h">Формат звука</td>
								<td class="cell-s1 cell-equal">2.0</td>
								<td class="cell-s2 cell-equal">2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. громкость</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">68.7 дБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Микрофонов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">v6</td>
								<td class="cell-s2 cell-equal">v6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-equal">v5</td>
								<td class="cell-s2 cell-equal">v5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дисковод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Веб-камера</td>
								<td class="cell-s1 cell-unknown">Вверху экрана</td>
								<td class="cell-s2 cell-unknown">Вверху экрана</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение веб-камеры</td>
								<td class="cell-s1 cell-equal">1280 x 720</td>
								<td class="cell-s2 cell-equal">1280 x 720</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Порты</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">USB Type-C</td>
								<td class="cell-s1 cell-winner">2x USB 3.2</td>
								<td class="cell-s2 cell-looser">1x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB-A</td>
								<td class="cell-s1 cell-looser">2x USB 3.2</td>
								<td class="cell-s2 cell-winner">3x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">HDMI</td>
								<td class="cell-s1 cell-unknown">1x HDMI 1.4</td>
								<td class="cell-s2 cell-unknown">1x HDMI 1.4</td>
							</tr>
						
							<tr>
								<td class="cell-h">DisplayPort</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">VGA</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио порт (3.5 мм)</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ethernet (RJ45)</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кардридер</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Отдельный порт для зарядки</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Клавиатура и тачпад</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Клавиатура</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип клавиш</td>
								<td class="cell-s1 cell-unknown">Островной</td>
								<td class="cell-s2 cell-unknown">Островной</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цифровой блок</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Подсветка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Длина хода клавиш</td>
								<td class="cell-s1 cell-unknown">1.4 мм</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тачпад</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Поверхность</td>
								<td class="cell-s1 cell-unknown">Пластик</td>
								<td class="cell-s2 cell-unknown">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Windows Precision</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Процессор</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель CPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_1" name="first_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_c_1">
					<span>Intel Core i5 1135G7</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_2" name="first_c" value="2">
				<label class="model-radio-label" for="first_c_2">
					<span>Intel Core i7 1165G7</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_1" name="second_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_c_1">
					<span>Intel Core i3 1115G4</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_2" name="second_c" value="2">
				<label class="model-radio-label" for="second_c_2">
					<span>Intel Core i5 1135G7</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_3" name="second_c" value="3">
				<label class="model-radio-label" for="second_c_3">
					<span>Intel Core i7 1165G7</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Базовая частота</td>
								<td class="cell-s1 cell-looser">0.9-2.4 ГГц</td>
								<td class="cell-s2 cell-winner">1.7-3.0 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота в режиме Boost</td>
								<td class="cell-s1 cell-winner">4.2 ГГц</td>
								<td class="cell-s2 cell-looser">4.1 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ядер</td>
								<td class="cell-s1 cell-winner">4</td>
								<td class="cell-s2 cell-looser">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Потоков</td>
								<td class="cell-s1 cell-winner">8</td>
								<td class="cell-s2 cell-looser">4</td>
							</tr>
						
							<tr>
								<td class="cell-h">L3-кэш</td>
								<td class="cell-s1 cell-equal">8 МБ</td>
								<td class="cell-s2 cell-equal">8 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Iris Xe Graphics G7 80EU</td>
								<td class="cell-s2 cell-unknown">Intel Iris Xe Graphics G4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-equal">10 нм</td>
								<td class="cell-s2 cell-equal">10 нм</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				<span class="score-bar-diff">+8%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1310</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 94%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1208</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 86%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				<span class="score-bar-diff">+61%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">4346</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">2693</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 38%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R20 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">510</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 100%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R20 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/asus-vivobook-s14-s435">VivoBook S14 S435</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">2000</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 57%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-aspire-5-a515-56">Aspire 5 (A515-56)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Видеокарта</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель GPU</div>
				<div class="radiobox-chooser-model-s1"></div>
				<div class="radiobox-chooser-model-s2"></div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип графики</td>
								<td class="cell-s1 cell-equal">Интегрированная</td>
								<td class="cell-s2 cell-equal">Интегрированная</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-equal">10 нм</td>
								<td class="cell-s2 cell-equal">10 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-equal">300 МГц</td>
								<td class="cell-s2 cell-equal">300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-equal">1100 МГц</td>
								<td class="cell-s2 cell-equal">1100 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-winner">1.41 терафлопс</td>
								<td class="cell-s2 cell-looser">0.84 терафлопс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем видеопамяти</td>
								<td class="cell-s1 cell-unknown">0 ГБ</td>
								<td class="cell-s2 cell-unknown">0 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-unknown">System Shared</td>
								<td class="cell-s2 cell-unknown">System Shared</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-unknown">0 МГц (Effective - 0 МГц)</td>
								<td class="cell-s2 cell-unknown">0 МГц (Effective - 0 МГц)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерных блоков</td>
								<td class="cell-s1 cell-winner">640</td>
								<td class="cell-s2 cell-looser">384</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка DirectX</td>
								<td class="cell-s1 cell-unknown">12</td>
								<td class="cell-s2 cell-unknown">12</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем памяти</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_1" name="first_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_2" name="first_r" value="2">
				<label class="model-radio-label" for="first_r_2">
					<span>16GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_1" name="second_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_2" name="second_r" value="2">
				<label class="model-radio-label" for="second_r_2">
					<span>12GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_3" name="second_r" value="3">
				<label class="model-radio-label" for="second_r_3">
					<span>16GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Планки</td>
								<td class="cell-s1 cell-equal">2x4 ГБ</td>
								<td class="cell-s2 cell-equal">2x4 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-equal">3200 МГц</td>
								<td class="cell-s2 cell-equal">3200 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">LPDDR4X</td>
								<td class="cell-s2 cell-unknown">DDR4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-winner">2</td>
								<td class="cell-s2 cell-looser">1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. количество памяти</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">16 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Накопитель</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем накопителя</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_1" name="first_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_s_1">
					<span>256GB  (SSD)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_2" name="first_s" value="2">
				<label class="model-radio-label" for="first_s_2">
					<span>512GB  (SSD)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_3" name="first_s" value="3">
				<label class="model-radio-label" for="first_s_3">
					<span>1024GB  (SSD)</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_1" name="second_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_s_1">
					<span>128GB  (SSD)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_2" name="second_s" value="2">
				<label class="model-radio-label" for="second_s_2">
					<span>256GB  (SSD)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_3" name="second_s" value="3">
				<label class="model-radio-label" for="second_s_3">
					<span>512GB  (SSD)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_4" name="second_s" value="4">
				<label class="model-radio-label" for="second_s_4">
					<span>1024GB  (SSD)</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">SSD (M2)</td>
								<td class="cell-s2 cell-unknown">SSD (M2)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Каналы</td>
								<td class="cell-s1 cell-winner">1x256 ГБ</td>
								<td class="cell-s2 cell-looser">1x128 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-equal">1</td>
								<td class="cell-s2 cell-equal">1</td>
							</tr>
						
							<tr>
								<td class="cell-h">NVMe</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какому из этих ноутбуков вы бы отдали предпочтение? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">ASUS VivoBook S14 S435</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Acer Aspire 5 (A515-56)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/laptop-compare/asus-zenbook-13-oled-ux325-vs-asus-vivobook-s14-s435">ASUS VivoBook S14 S435 и ASUS ZenBook 13 OLED UX325</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/laptop-compare/asus-vivobook-s14-s435-vs-asus-vivobook-14-x413-k413">ASUS VivoBook S14 S435 и ASUS VivoBook 14 X413 (K413)</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/laptop-compare/asus-vivobook-s14-s435-vs-asus-vivobook-s13-s333">ASUS VivoBook S14 S435 и ASUS VivoBook S13 S333</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/laptop-compare/dell-latitude-5420-vs-asus-vivobook-s14-s435">ASUS VivoBook S14 S435 и Dell Latitude 5420</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/laptop-compare/asus-vivobook-s14-s435-vs-asus-vivobook-s14-s433">ASUS VivoBook S14 S435 и ASUS VivoBook S14 S433</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/laptop-compare/asus-vivobook-s15-m533-vs-acer-aspire-5-a515-56">Acer Aspire 5 (A515-56) и ASUS VivoBook S15 M533</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/laptop-compare/asus-vivobook-14-m413-vs-acer-aspire-5-a515-56">Acer Aspire 5 (A515-56) и ASUS VivoBook 14 M413</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/laptop-compare/dell-inspiron-15-5505-vs-acer-aspire-5-a515-56">Acer Aspire 5 (A515-56) и Dell Inspiron 15 5505</a>
              </div><div class="mb">
                <span class="competitors-list-num">9.</span> 
                <a href="/ru/laptop-compare/acer-aspire-5-a515-56-vs-acer-aspire-5-a514-54">Acer Aspire 5 (A515-56) и Acer Aspire 5 (A514-54)</a>
              </div><div class="mb">
                <span class="competitors-list-num">10.</span> 
                <a href="/ru/laptop-compare/dell-inspiron-15-7506-vs-acer-aspire-5-a515-56">Acer Aspire 5 (A515-56) и Dell Inspiron 15 7506</a>
              </div>
          </div>
        </div>
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Отзывы</h2>
		</div>
		<span class="card-head-desc">Напишите ваше мнение о выборе между Acer Aspire 5 (A515-56) и ASUS VivoBook S14 S435 – истина рождается в обсуждении!</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div style="height:250px;" class="adsbyvli" data-ad-slot="vi_1100142474"></div> 
		<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '85px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/laptop-compare/asus-vivobook-s14-s435-vs-acer-aspire-5-a515-56">English</a></span><span>Русский</span>
        </div>
      


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мы в соц. сетях</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="https://www.facebook.com/galaxydroidru">Facebook</a></li><li><a class="footer-block-link"  href="https://twitter.com/galaxydroid_ru">Twitter</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2021</span>
            </div>
          
        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
	
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
      </footer>
    </div>
	
  </body>
</html>