<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Dell Precision 5570 vs Latitude 5531: сравнение ноутбуков | NR</title>
<meta name="description" content="Подробное сравнение Dell Precision 5570 с Latitude 5531: тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:title" content="Dell Precision 5570 vs Latitude 5531: сравнение ноутбуков | NR" />
<meta property="og:description" content="Подробное сравнение Dell Precision 5570 с Latitude 5531: тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" />
<link rel="canonical" href="https://nanoreview.net/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/laptop-compare","name":"Сравнение ноутбуков"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531","name":"Precision 5570 или Latitude 5531 – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=KxGdrKl30Jg1"></script>

		<script defer data-domain="nanoreview.net" src="https://nanostatistics.net/js/plausible.js"></script>


    
    <script defer src="/assets/new/size-comparison.js"></script>

    
    
    <link rel="stylesheet" href="/assets/new/style.css?ver=KxGdrKl30Jg1">

    
    
		
		
		
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/225780/360_light.js'></script>
		<script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>
		<script>
			var vitag = vitag || {};
			vitag.gdprShowConsentTool = false; 
			vitag.gdprShowConsentToolButton = false; 
			vitag.smartBannerConfig = {
				disableVerticalPosition: 'top',
				enablePC: false,
				enableMobile: false,
				// disableSize: '320x100 300x100',
			}
			vitag.outStreamConfig= {
				enablePC: false,
				enableMobile: false,
	 		}
		</script>
	
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
					<a class="nav-logo-link" aria-label="Logo" href="/">
						<span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
							<img src="/assets/img/logo.svg" width="205" height="22" alt="Logo" />
						</span>
					</a>
					<div class="nav-links-container">
						<a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
					</div>
				</div>
				<div class="nav-right">
					
					<span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

		
		
		

		<div class="mt"></div>

		
		
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/laptop-compare">Сравнение ноутбуков</a></span> <span>&gt;</span> <span class="breadcrumbs-current">Precision 5570 или Latitude 5531 – что лучше выбрать?</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
				
      <script>
        window.nanodata = {"lang":"ru","contentType":"laptop","ids":[2224,2146],"slugs":["dell-precision-5570","dell-latitude-5531"],"names":["Dell Precision 5570","Dell Latitude 5531"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"success":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{"shortNames":["Precision 5570","Latitude 5531"],"sizes":[[230.3,344.4,11.64],[233.3,357.8,22.67]],"unit":" мм"}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Dell Precision 5570 против Latitude 5531</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="background-color: #3949ab;">58</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/dell-precision-5570">
					<img src="/common/images/laptop/dell-precision-5570-mini.jpeg" alt="Dell Precision 5570"  />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="">52</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/dell-latitude-5531">
					<img src="/common/images/laptop/dell-latitude-5531-mini.jpeg" alt="Dell Latitude 5531" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/laptop/dell-precision-5570">
					<div class="mt" id="first-phone">Dell Precision 5570</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/laptop/dell-latitude-5531">
					<div class="mt" id="second-phone">Dell Latitude 5531</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          
        </div>
      </div>
    <div class="mb"></div>
      
      <div data-choose-model-box class="">
        <div class="card">
          <div class="card-block pb">
            <span class="icn icn-info" style="color: red;"></span>
            Выберите интересующие вас конфигурации ноутбуков для наиболее точного сравнения
          </div>
        </div>	
        <div class="card-transparent">
          
		<form data-query-model action="/">
			<table class="specs-table specs-table-compare" style="table-layout: fixed;">
				<tbody>
					
							<tr style="">
								<td class="cell-h">Экран</td>
								<td class="cell-s1">
		<select aria-label="Экран" id="full_first_d" name="first_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1920 x 1200</option><option value="2">3840 x 2400</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Экран" id="full_second_d" name="second_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1366 x 768</option><option value="2">1920 x 1080 (Non-Touch)</option><option value="3">1920 x 1080 (Touch)</option><option value="4">3840 x 2160</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Батарея</td>
								<td class="cell-s1">
		<select aria-label="Батарея" id="full_first_b" name="first_b" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">56 Вт*ч</option><option value="2">86 Вт*ч</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Батарея" id="full_second_b" name="second_b" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">64 Вт*ч</option><option value="2">97 Вт*ч</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Процессор</td>
								<td class="cell-s1">
		<select aria-label="Процессор" id="full_first_c" name="first_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 12600H</option><option value="2">Intel Core i7 12700H</option><option value="3">Intel Core i7 12800H</option><option value="4">Intel Core i9 12900H</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Процессор" id="full_second_c" name="second_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 12500H</option><option value="2">Intel Core i5 12600H</option><option value="3">Intel Core i7 12800H</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Память (ОЗУ)</td>
								<td class="cell-s1">
		<select aria-label="Память (ОЗУ)" id="full_first_r" name="first_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option><option value="3">32GB</option><option value="4">64GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Память (ОЗУ)" id="full_second_r" name="second_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option><option value="3">32GB</option><option value="4">64GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="display: none">
								<td class="cell-h">Накопитель</td>
								<td class="cell-s1">
		<select aria-label="Накопитель" id="full_first_s" name="first_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option><option value="4">2048GB</option><option value="5">4096GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Накопитель" id="full_second_s" name="second_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option><option value="4">2048GB</option>
		</select>
	</td>
							</tr>
						
				</tbody>
			</table>

			<input
				style="margin: 0 auto; display: block;"
				class="mt button-dark"
				data-query-model-button=""
				type="button"
				value="Обновить и сравнить"
			/>
		</form>

		<script type="module">
			initModelChooser({ type: 'compare' })
			initModelRadioBox()
		</script>
	
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Оценка основных функций Dell Precision 5570 и Latitude 5531 от 0 до 100</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность системы</div>
			<div class="text-gray-small">Скорость работы системы и приложений</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">74</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">79</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Возможности графики в популярных 3D-играх</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">41</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 41%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">53</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 53%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Экран</div>
			<div class="text-gray-small">Четкость, цветопередача, тип матрицы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">39</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 39%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">15</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 15%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Автономность</div>
			<div class="text-gray-small">Потенциальная длительность работы от батареи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">56</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 56%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">60</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 60%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Порты, веб-камера и другие интерфейсы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">88</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 88%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">79</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Корпус и дизайн</div>
			<div class="text-gray-small">Внешний вид, материалы, прочность и удобство</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">89</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 89%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">73</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 73%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Оценка NanoReview</div>
			
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">52</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 52%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем основные преимущества каждого из ноутбуков</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Dell Precision 5570</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Наличие 3-х современных портов USB Type-C (против 2-х у конкурента)</li><li class="icn icn-plus">Более тонкие рамки – на 11% выше полезная площадь экрана</li><li class="icn icn-plus">На 127% выше максимальная яркость экрана – 500 vs 220 нит</li><li class="icn icn-plus">Имеет на 45% более четкий дисплей – 145 против 100 точек на дюйм (PPI)</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Dell Latitude 5531</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Есть популярный на текущий момент порт USB-A</li><li class="icn icn-plus">Видеокарта показывает в среднем на 51-69% больше FPS в играх</li><li class="icn icn-plus">Комплектуется на 8 Вт*ч большей батареей (64 и 56 Вт*ч)</li>
		</ul>
	
        </div>
      </div>
    <div class="mt"><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100191592"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100191592") })</script>
		</div>
	</div></div>
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица результатов тестов и технических характеристик</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Ноутбук:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-looser">1.84 кг</td>
								<td class="cell-s2 cell-winner">1.79 кг</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размеры</td>
								<td class="cell-s1 cell-winner">344.4 x 230.3 x 7.7-11.64 мм</td>
								<td class="cell-s2 cell-looser">357.8 x 233.3 x 22.67 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Площадь</td>
								<td class="cell-s1 cell-winner">793 см<sup>2</sup></td>
								<td class="cell-s2 cell-looser">835 см<sup>2</sup></td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">~89%</td>
								<td class="cell-s2 cell-looser">~80.4%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Боковые рамки</td>
								<td class="cell-s1 cell-winner">4.2 мм</td>
								<td class="cell-s2 cell-looser">6.2 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цвета</td>
								<td class="cell-s1 cell-unknown">Черный</td>
								<td class="cell-s2 cell-unknown">Серий</td>
							</tr>
						
							<tr>
								<td class="cell-h">Трансформер</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block bb-light pb">
			<div class="title-h3 title-lvl-2">Сравнение размеров</div>
		</div>
		
		<div class="card-block bb-light">
			<div class="">
				<canvas id="canvas-compare-sizes" style="width: 600px; max-width:100%;"></canvas>
			</div>
		</div>

		<script type="module">
			renderSizesComparison({
				prefix: window.nanodata.custom.unit,
				sizes: window.nanodata.custom.sizes,
				names: window.nanodata.custom.shortNames,
			})
		</script>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Система охлаждения</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип охлаждения</td>
								<td class="cell-s1 cell-unknown">Активное</td>
								<td class="cell-s2 cell-unknown">Активное</td>
							</tr>
						
							<tr>
								<td class="cell-h">Испарительная камера</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество куллеров</td>
								<td class="cell-s1 cell-unknown">2</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дисплей</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h"></div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_1" name="first_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_d_1">
					<span>1920 x 1200</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_2" name="first_d" value="2">
				<label class="model-radio-label" for="first_d_2">
					<span>3840 x 2400</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_1" name="second_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_d_1">
					<span>1366 x 768</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_2" name="second_d" value="2">
				<label class="model-radio-label" for="second_d_2">
					<span>1920 x 1080 (Non-Touch)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_3" name="second_d" value="3">
				<label class="model-radio-label" for="second_d_3">
					<span>1920 x 1080 (Touch)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_4" name="second_d" value="4">
				<label class="model-radio-label" for="second_d_4">
					<span>3840 x 2160</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Диагональ</td>
								<td class="cell-s1 cell-equal">15.6 дюймов</td>
								<td class="cell-s2 cell-equal">15.6 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип матрицы</td>
								<td class="cell-s1 cell-winner">IPS LCD</td>
								<td class="cell-s2 cell-looser">TN LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">145 точек на дюйм</td>
								<td class="cell-s2 cell-looser">100 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-winner">16:10</td>
								<td class="cell-s2 cell-looser">16:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-winner">1920 x 1200 пикселей</td>
								<td class="cell-s2 cell-looser">1366 x 768 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-winner">Да, HDR10</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсорный ввод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Покрытие</td>
								<td class="cell-s1 cell-unknown">Матовый</td>
								<td class="cell-s2 cell-unknown">Матовый</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тесты экрана</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Контрастность</td>
								<td class="cell-s1 cell-unknown">1650:1</td>
								<td class="cell-s2 cell-unknown">500:1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-unknown">100%</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Время отклика</td>
								<td class="cell-s1 cell-looser">35 мс</td>
								<td class="cell-s2 cell-winner">25 мс</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				<span class="score-bar-diff">+127%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">500 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">220 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 22%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Ёмкость</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_1" name="first_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_b_1">
					<span>56 Вт*ч</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_2" name="first_b" value="2">
				<label class="model-radio-label" for="first_b_2">
					<span>86 Вт*ч</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_1" name="second_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_b_1">
					<span>64 Вт*ч</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_2" name="second_b" value="2">
				<label class="model-radio-label" for="second_b_2">
					<span>97 Вт*ч</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Напряжение</td>
								<td class="cell-s1 cell-looser">11.4 В</td>
								<td class="cell-s2 cell-winner">15.2 В</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-unknown">Литий-ионный (Li-Ion)</td>
								<td class="cell-s2 cell-unknown">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Power Delivery</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Расположение разъема для зарядки</td>
								<td class="cell-s1 cell-equal">Слева</td>
								<td class="cell-s2 cell-equal">Слева</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-equal">90 / 130 Вт</td>
								<td class="cell-s2 cell-equal">90 / 130 Вт</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Процессор</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель CPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_1" name="first_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_c_1">
					<span>Intel Core i5 12600H</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_2" name="first_c" value="2">
				<label class="model-radio-label" for="first_c_2">
					<span>Intel Core i7 12700H</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_3" name="first_c" value="3">
				<label class="model-radio-label" for="first_c_3">
					<span>Intel Core i7 12800H</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_4" name="first_c" value="4">
				<label class="model-radio-label" for="first_c_4">
					<span>Intel Core i9 12900H</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_1" name="second_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_c_1">
					<span>Intel Core i5 12500H</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_2" name="second_c" value="2">
				<label class="model-radio-label" for="second_c_2">
					<span>Intel Core i5 12600H</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_3" name="second_c" value="3">
				<label class="model-radio-label" for="second_c_3">
					<span>Intel Core i7 12800H</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Базовая частота</td>
								<td class="cell-s1 cell-winner">2.7 ГГц</td>
								<td class="cell-s2 cell-looser">2.5 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота в режиме Boost</td>
								<td class="cell-s1 cell-equal">4.5 ГГц</td>
								<td class="cell-s2 cell-equal">4.5 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ядер</td>
								<td class="cell-s1 cell-equal">12</td>
								<td class="cell-s2 cell-equal">12</td>
							</tr>
						
							<tr>
								<td class="cell-h">Потоков</td>
								<td class="cell-s1 cell-equal">16</td>
								<td class="cell-s2 cell-equal">16</td>
							</tr>
						
							<tr>
								<td class="cell-h">L3-кэш</td>
								<td class="cell-s1 cell-equal">18 МБ</td>
								<td class="cell-s2 cell-equal">18 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Intel Iris Xe Graphics (80EU)</td>
								<td class="cell-s2 cell-unknown">Intel Iris Xe Graphics (80EU)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-equal">10 нм</td>
								<td class="cell-s2 cell-equal">10 нм</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1556</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 78%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				<span class="score-bar-diff">+6%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1652</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">7959</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 57%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				<span class="score-bar-diff">+31%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">10415</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1660</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				<span class="score-bar-diff">+6%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1752</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 88%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				<span class="score-bar-diff">+4%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">12922</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">12430</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Видеокарта</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель GPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_g_1" name="first_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_g_1">
					<span>Intel Iris Xe Graphics G7 (80EU)</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_1" name="second_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_g_1">
					<span>GeForce MX550 2GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">TGP</td>
								<td class="cell-s1 cell-unknown">15 Вт</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип графики</td>
								<td class="cell-s1 cell-looser">Интегрированная</td>
								<td class="cell-s2 cell-winner">Дискретная</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-winner">10 нм</td>
								<td class="cell-s2 cell-looser">12 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-looser">300 МГц</td>
								<td class="cell-s2 cell-winner">1065 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-looser">1100 МГц</td>
								<td class="cell-s2 cell-winner">1320 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-looser">1.41 терафлопс</td>
								<td class="cell-s2 cell-winner">2.703 терафлопс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем видеопамяти</td>
								<td class="cell-s1 cell-unknown">System Shared</td>
								<td class="cell-s2 cell-unknown">2 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-unknown">DDR5</td>
								<td class="cell-s2 cell-unknown">GDDR6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина шины</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">64 бит</td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость памяти</td>
								<td class="cell-s1 cell-unknown">4.8 Гбит/с</td>
								<td class="cell-s2 cell-unknown">~12 Гбит/с</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерные блоки</td>
								<td class="cell-s1 cell-looser">640</td>
								<td class="cell-s2 cell-winner">1024</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки текстурирования (TMUs)</td>
								<td class="cell-s1 cell-winner">40</td>
								<td class="cell-s2 cell-looser">32</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки операций растеризации (ROPs)</td>
								<td class="cell-s1 cell-winner">20</td>
								<td class="cell-s2 cell-looser">16</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность GPU</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-precision-5570">Precision 5570</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.41 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 6%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-latitude-5531">Latitude 5531</a>
				<span class="score-bar-diff">+92%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">2.703 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 11%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем памяти</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_1" name="first_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_2" name="first_r" value="2">
				<label class="model-radio-label" for="first_r_2">
					<span>16GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_3" name="first_r" value="3">
				<label class="model-radio-label" for="first_r_3">
					<span>32GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_4" name="first_r" value="4">
				<label class="model-radio-label" for="first_r_4">
					<span>64GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_1" name="second_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_2" name="second_r" value="2">
				<label class="model-radio-label" for="second_r_2">
					<span>16GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_3" name="second_r" value="3">
				<label class="model-radio-label" for="second_r_3">
					<span>32GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_4" name="second_r" value="4">
				<label class="model-radio-label" for="second_r_4">
					<span>64GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Планки</td>
								<td class="cell-s1 cell-equal">1x8 ГБ</td>
								<td class="cell-s2 cell-equal">1x8 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-equal">4800 МГц</td>
								<td class="cell-s2 cell-equal">4800 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-equal">DDR5</td>
								<td class="cell-s2 cell-equal">DDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. количество памяти</td>
								<td class="cell-s1 cell-unknown">64 ГБ</td>
								<td class="cell-s2 cell-unknown">64 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Накопитель</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем накопителя</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_1" name="first_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_2" name="first_s" value="2">
				<label class="model-radio-label" for="first_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_3" name="first_s" value="3">
				<label class="model-radio-label" for="first_s_3">
					<span>1024GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_4" name="first_s" value="4">
				<label class="model-radio-label" for="first_s_4">
					<span>2048GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_5" name="first_s" value="5">
				<label class="model-radio-label" for="first_s_5">
					<span>4096GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_1" name="second_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_2" name="second_s" value="2">
				<label class="model-radio-label" for="second_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_3" name="second_s" value="3">
				<label class="model-radio-label" for="second_s_3">
					<span>1024GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_4" name="second_s" value="4">
				<label class="model-radio-label" for="second_s_4">
					<span>2048GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Шина</td>
								<td class="cell-s1 cell-equal">PCI-E Gen 4.0 (4x)</td>
								<td class="cell-s2 cell-equal">PCI-E Gen 4.0 (4x)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">SSD (M2)</td>
								<td class="cell-s2 cell-unknown">SSD (M2)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Каналы</td>
								<td class="cell-s1 cell-equal">1x256 ГБ</td>
								<td class="cell-s2 cell-equal">1x256 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">NVMe</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Аудиочип</td>
								<td class="cell-s1 cell-unknown">Realtek ALC3281</td>
								<td class="cell-s2 cell-unknown">Realtek ALC3204</td>
							</tr>
						
							<tr>
								<td class="cell-h">Формат звука</td>
								<td class="cell-s1 cell-winner">2.2</td>
								<td class="cell-s2 cell-looser">2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность динамиков</td>
								<td class="cell-s1 cell-looser">2x2.5W, 2x1.5W</td>
								<td class="cell-s2 cell-winner">2x2W</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Микрофонов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">v6E</td>
								<td class="cell-s2 cell-equal">v6E</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-equal">v5.2</td>
								<td class="cell-s2 cell-equal">v5.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Опционально</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дисковод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Веб-камера</td>
								<td class="cell-s1 cell-unknown">Вверху экрана</td>
								<td class="cell-s2 cell-unknown">Вверху экрана</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение веб-камеры</td>
								<td class="cell-s1 cell-equal">1280 x 720</td>
								<td class="cell-s2 cell-equal">1280 x 720</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Порты</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">USB-A</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">2x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Type-C</td>
								<td class="cell-s1 cell-winner">3x USB 3.2</td>
								<td class="cell-s2 cell-looser">2x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Thunderbolt</td>
								<td class="cell-s1 cell-equal">Thunderbolt 4</td>
								<td class="cell-s2 cell-equal">Thunderbolt 4</td>
							</tr>
						
							<tr>
								<td class="cell-h">HDMI</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">1x HDMI 2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">DisplayPort</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">VGA</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио порт (3.5 мм)</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ethernet (RJ45)</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кардридер</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Отдельный порт для зарядки</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Клавиатура и тачпад</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Клавиатура</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип клавиш</td>
								<td class="cell-s1 cell-unknown">Островной</td>
								<td class="cell-s2 cell-unknown">Островной</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цифровой блок</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Подсветка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тачпад</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-winner">15.0 x 9.0 см</td>
								<td class="cell-s2 cell-looser">11.5 x 6.7 см</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поверхность</td>
								<td class="cell-s1 cell-unknown">Стекло</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Windows Precision</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div>
        <div class="card-transparent">
          
          <span style=""><span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Порты, матрица дисплея, динамики и другие параметры могут отличаться в зависимости от конкретной конфигурации лэптопа или страны.</span>
        </div>
      <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какому из этих ноутбуков вы бы отдали предпочтение? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Dell Precision 5570</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Dell Latitude 5531</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/laptop-compare/dell-precision-5570-vs-dell-latitude-5531">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/laptop-compare/dell-precision-5570-vs-apple-macbook-pro-16-2021">Dell Precision 5570 или Apple MacBook Pro 16 (2021)</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/laptop-compare/dell-precision-5570-vs-dell-precision-5560">Dell Precision 5570 или Dell Precision 5560</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5530">Dell Precision 5570 или Dell Latitude 5530</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/laptop-compare/dell-precision-5570-vs-dell-precision-3570">Dell Precision 5570 или Dell Precision 3570</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/laptop-compare/dell-latitude-7430-vs-dell-latitude-5531">Dell Latitude 5531 или Dell Latitude 7430</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/laptop-compare/dell-latitude-5531-vs-dell-latitude-5521">Dell Latitude 5531 или Dell Latitude 5521</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/laptop-compare/dell-latitude-5531-vs-dell-latitude-5431">Dell Latitude 5531 или Dell Latitude 5431</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/laptop-compare/dell-latitude-5531-vs-dell-latitude-5430">Dell Latitude 5531 или Dell Latitude 5430</a>
              </div>
          </div>
        </div>
        
        
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Отзывы</h2>
		</div>
		<span class="card-head-desc">Напишите ваше мнение о выборе между Dell Latitude 5531 и Precision 5570 – истина рождается в обсуждении!</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/dell-precision-5570-vs-dell-latitude-5531" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
				
  <div id="float-sb" style="margin-bottom: 12px;">
    
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_691719']={'i':__lxGc__.b++};
				</script>

				
				<div id="fix-for-clickio"></div>
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682549']={'i':__lxGc__.b++};
				</script>
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682550']={'i':__lxGc__.b++};
				</script>
			
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

				<div class="">
          
        </div>
			</main>
		</div>

		
		
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/laptop-compare/dell-precision-5570-vs-dell-latitude-5531">English</a></span><span>Русский</span>
        </div>
      

		
		
        <div class="footer-container footer-top">
          <div class="footer">
            
								<div class="footer-block">
									<div class="footer-block-title">Телефоны</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Мобильные чипы</div>
									<ul class="lsn">
										<li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Процессоры</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
									</ul>
								</div>
							
          </div>
        </div>
      

		
		<div class="footer-container footer-botton">
			<footer class="footer">
				<div class="footer-about">
					<a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
				</div>
				
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158179211-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-158179211-1');
		</script>
	
			</footer>
		</div>
	
  </body>
</html>