<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Dell XPS 13 9315 vs Acer Swift X (SFX14-41G): сравнение ноутбуков | NR</title>
<meta name="description" content="Подробное сравнение Dell XPS 13 9315 с Acer Swift X (SFX14-41G): тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:title" content="Dell XPS 13 9315 vs Acer Swift X (SFX14-41G): сравнение ноутбуков | NR" />
<meta property="og:description" content="Подробное сравнение Dell XPS 13 9315 с Acer Swift X (SFX14-41G): тесты экранов, звука, автономности, производительности в играх и приложениях." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" />
<link rel="canonical" href="https://nanoreview.net/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/laptop-compare","name":"Сравнение ноутбуков"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021","name":"XPS 13 9315 или Swift X (SFX14-41G) – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=KxGdrKl30Jg1"></script>

    
    <script defer src="/assets/new/size-comparison.js"></script>

    
    
    <link rel="stylesheet" href="/assets/new/style.css?ver=KxGdrKl30Jg1">

    
    

		
		
		
		
		
		

		
		<script async src="//s.clickiocdn.com/t/225780/360_light.js"></script>
		
	

		<script defer data-domain="nanoreview.net" src="https://nanostatistics.net/js/plausible.js"></script>

  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
					<a class="nav-logo-link" aria-label="Logo" href="/">
						<span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
							<img src="/assets/img/logo.svg" width="205" height="22" alt="Logo" />
						</span>
					</a>
					<div class="nav-links-container">
						<a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
					</div>
				</div>
				<div class="nav-right">
					
					<span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

		
		
		

		<div class="mt"></div>

		
		
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/laptop-compare">Сравнение ноутбуков</a></span> <span>&gt;</span> <span class="breadcrumbs-current">XPS 13 9315 или Swift X (SFX14-41G) – что лучше выбрать?</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
				
      <script>
        window.nanodata = {"lang":"ru","contentType":"laptop","ids":[2271,1670],"slugs":["dell-xps-13-9315","acer-swift-x-2021"],"names":["Dell XPS 13 9315","Acer Swift X (SFX14-41G)"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"success":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{"shortNames":["XPS 13 9315","Swift X (SFX14-41G)"],"sizes":[[199.4,295.4,13.99],[213.3,322.5,17.9]],"unit":" мм"}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Dell XPS 13 9315 против Acer Swift X (SFX14-41G)</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="background-color: #3949ab;">55</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/dell-xps-13-9315">
					<img src="/common/images/laptop/dell-xps-13-9315-mini.jpeg" alt="Dell XPS 13 9315"  />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="">52</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/acer-swift-x-2021">
					<img src="/common/images/laptop/acer-swift-x-2021-mini.jpeg" alt="Acer Swift X (SFX14-41G)" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/laptop/dell-xps-13-9315">
					<div class="mt" id="first-phone">Dell XPS 13 9315</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/laptop/acer-swift-x-2021">
					<div class="mt" id="second-phone">Acer Swift X (SFX14-41G)</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          
        </div>
      </div>
    <div class="mb"></div>
      
      <div data-choose-model-box class="">
        <div class="card">
          <div class="card-block pb">
            <span class="icn icn-info" style="color: red;"></span>
            Выберите интересующие вас конфигурации ноутбуков для наиболее точного сравнения
          </div>
        </div>	
        <div class="card-transparent">
          
		<form data-query-model action="/">
			<table class="specs-table specs-table-compare" style="table-layout: fixed;">
				<tbody>
					
							<tr style="">
								<td class="cell-h">Экран</td>
								<td class="cell-s1">
		<select aria-label="Экран" id="full_first_d" name="first_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1920 x 1200 (Non-Touch)</option><option value="2">1920 x 1200 (Touch)</option><option value="3">3840 x 2400</option>
		</select>
	</td>
								<td class="cell-s2">1920 x 1080</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Процессор</td>
								<td class="cell-s1">
		<select aria-label="Процессор" id="full_first_c" name="first_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 1230U</option><option value="2">Intel Core i7 1250U</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Процессор" id="full_second_c" name="second_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">AMD Ryzen 7 5700U</option><option value="2">AMD Ryzen 7 5800U</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Графика</td>
								<td class="cell-s1">Intel Iris Xe Graphics G7 (80EU)</td>
								<td class="cell-s2">
		<select aria-label="Графика" id="full_second_g" name="second_g" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">GeForce GTX 1650 Mobile 4GB</option><option value="2">GeForce RTX 3050 Ti Mobile 4GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Память (ОЗУ)</td>
								<td class="cell-s1">
		<select aria-label="Память (ОЗУ)" id="full_first_r" name="first_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option><option value="3">32GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Память (ОЗУ)" id="full_second_r" name="second_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="display: none">
								<td class="cell-h">Накопитель</td>
								<td class="cell-s1">
		<select aria-label="Накопитель" id="full_first_s" name="first_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Накопитель" id="full_second_s" name="second_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option><option value="4">2048GB</option>
		</select>
	</td>
							</tr>
						
				</tbody>
			</table>

			<input
				style="margin: 0 auto; display: block;"
				class="mt button-dark"
				data-query-model-button=""
				type="button"
				value="Обновить и сравнить"
			/>
		</form>

		<script type="module">
			initModelChooser({ type: 'compare' })
			initModelRadioBox()
		</script>
	
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Оценка основных функций Dell XPS 13 9315 и Acer Swift X (SFX14-41G) от 0 до 100</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность системы</div>
			<div class="text-gray-small">Скорость работы системы и приложений</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">56</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 56%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">54</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Возможности графики в популярных 3D-играх</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">33</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 33%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">47</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 47%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Экран</div>
			<div class="text-gray-small">Четкость, цветопередача, тип матрицы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">44</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 44%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">38</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 38%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Автономность</div>
			<div class="text-gray-small">Потенциальная длительность работы от батареи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">64</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 64%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">62</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Порты, веб-камера и другие интерфейсы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">79</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">69</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Корпус и дизайн</div>
			<div class="text-gray-small">Внешний вид, материалы, прочность и удобство</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">97</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 97%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">87</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Оценка NanoReview</div>
			
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">55</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 55%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">52</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 52%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем основные преимущества каждого из ноутбуков</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Dell XPS 13 9315</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Легче – весит на 220 граммов меньше (1.17 и 1.39 кг)</li><li class="icn icn-plus">Наличие 2-х современных портов USB Type-C (против 1-го у конкурента)</li><li class="icn icn-plus">Более тонкие рамки – на 13% выше полезная площадь экрана</li><li class="icn icn-plus">Скоростной интерфейс PCI Express Gen 4</li><li class="icn icn-plus">На 67% выше максимальная яркость экрана – 500 vs 300 нит</li><li class="icn icn-plus">Значительно компактнее – имеет на 14% меньшую площадь корпуса (589 и 688 см<sup>2</sup>)</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Acer Swift X (SFX14-41G)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Есть популярный на текущий момент порт USB-A</li><li class="icn icn-plus">Видеокарта показывает в среднем на 70-95% больше FPS в играх</li><li class="icn icn-plus">На 63% лучшая производительность в тесте Cinebench R23: 8841 vs 5436 баллов</li><li class="icn icn-plus">Комплектуется на 8 Вт*ч большей батареей (59 и 51 Вт*ч)</li>
		</ul>
	
        </div>
      </div>
    <div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682060']={'i':__lxGc__.b++};
		</script>
		
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682066']={'i':__lxGc__.b++};
		</script>
	</div>
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица результатов тестов и технических характеристик</small>
      </div>
    
      
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Ноутбук:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
          
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
          
        </div>
      </div>
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-winner">1.17 кг</td>
								<td class="cell-s2 cell-looser">1.39 кг</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размеры</td>
								<td class="cell-s1 cell-winner">295.4 x 199.4 x 13.99 мм</td>
								<td class="cell-s2 cell-looser">322.5 x 213.3 x 17.9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Площадь</td>
								<td class="cell-s1 cell-winner">589 см<sup>2</sup></td>
								<td class="cell-s2 cell-looser">688 см<sup>2</sup></td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">~88.4%</td>
								<td class="cell-s2 cell-looser">~78.5%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Боковые рамки</td>
								<td class="cell-s1 cell-winner">3.4 мм</td>
								<td class="cell-s2 cell-looser">6.3 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цвета</td>
								<td class="cell-s1 cell-unknown">Синий, Бордовый</td>
								<td class="cell-s2 cell-unknown">Золотистый</td>
							</tr>
						
							<tr>
								<td class="cell-h">Трансформер</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block bb-light pb">
			<div class="title-h3 title-lvl-2">Сравнение размеров</div>
		</div>
		
		<div class="card-block bb-light">
			<div class="">
				<canvas id="canvas-compare-sizes" style="width: 600px; max-width:100%;"></canvas>
			</div>
		</div>

		<script type="module">
			renderSizesComparison({
				prefix: window.nanodata.custom.unit,
				sizes: window.nanodata.custom.sizes,
				names: window.nanodata.custom.shortNames,
			})
		</script>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Система охлаждения</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип охлаждения</td>
								<td class="cell-s1 cell-unknown">Активное</td>
								<td class="cell-s2 cell-unknown">Активное</td>
							</tr>
						
							<tr>
								<td class="cell-h">Испарительная камера</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество куллеров</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дисплей</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h"></div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_1" name="first_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_d_1">
					<span>1920 x 1200 (Non-Touch)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_2" name="first_d" value="2">
				<label class="model-radio-label" for="first_d_2">
					<span>1920 x 1200 (Touch)</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_3" name="first_d" value="3">
				<label class="model-radio-label" for="first_d_3">
					<span>3840 x 2400</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_1" name="second_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_d_1">
					<span>1920 x 1080</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Диагональ</td>
								<td class="cell-s1 cell-looser">13.4 дюймов</td>
								<td class="cell-s2 cell-winner">14 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип матрицы</td>
								<td class="cell-s1 cell-equal">IPS LCD</td>
								<td class="cell-s2 cell-equal">IPS LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">169 точек на дюйм</td>
								<td class="cell-s2 cell-looser">157 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-winner">16:10</td>
								<td class="cell-s2 cell-looser">16:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-winner">1920 x 1200 пикселей</td>
								<td class="cell-s2 cell-looser">1920 x 1080 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-winner">Да, HDR10</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсорный ввод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Покрытие</td>
								<td class="cell-s1 cell-unknown">Матовый</td>
								<td class="cell-s2 cell-unknown">Матовый</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тесты экрана</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-equal">100%</td>
								<td class="cell-s2 cell-equal">100%</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				<span class="score-bar-diff">+67%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">500 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">300 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 30%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_697092']={'i':__lxGc__.b++};
		</script>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Ёмкость</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_1" name="first_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_b_1">
					<span>51 Вт*ч</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_1" name="second_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_b_1">
					<span>59 Вт*ч</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-unknown">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-unknown">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Power Delivery</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Расположение разъема для зарядки</td>
								<td class="cell-s1 cell-winner">Слева, Справа</td>
								<td class="cell-s2 cell-looser">Слева</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-looser">45 Вт</td>
								<td class="cell-s2 cell-winner">90 Вт</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Процессор</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель CPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_1" name="first_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_c_1">
					<span>Intel Core i5 1230U</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_2" name="first_c" value="2">
				<label class="model-radio-label" for="first_c_2">
					<span>Intel Core i7 1250U</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_1" name="second_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_c_1">
					<span>AMD Ryzen 7 5700U</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_2" name="second_c" value="2">
				<label class="model-radio-label" for="second_c_2">
					<span>AMD Ryzen 7 5800U</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Базовая частота</td>
								<td class="cell-s1 cell-looser">1.0 ГГц</td>
								<td class="cell-s2 cell-winner">1.8 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота в режиме Boost</td>
								<td class="cell-s1 cell-winner">4.4 ГГц</td>
								<td class="cell-s2 cell-looser">4.3 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ядер</td>
								<td class="cell-s1 cell-winner">10</td>
								<td class="cell-s2 cell-looser">8</td>
							</tr>
						
							<tr>
								<td class="cell-h">Потоков</td>
								<td class="cell-s1 cell-looser">12</td>
								<td class="cell-s2 cell-winner">16</td>
							</tr>
						
							<tr>
								<td class="cell-h">L3-кэш</td>
								<td class="cell-s1 cell-winner">12 МБ</td>
								<td class="cell-s2 cell-looser">8 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Intel Iris Xe Graphics (80EU)</td>
								<td class="cell-s2 cell-unknown">Radeon RX Vega 8</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-looser">10 нм</td>
								<td class="cell-s2 cell-winner">7 нм</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				<span class="score-bar-diff">+23%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1412</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 71%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1150</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 57%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				<span class="score-bar-diff">+6%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">6323</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 45%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">5945</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 42%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				<span class="score-bar-diff">+9%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1314</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 66%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1206</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 60%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">5436</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 30%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				<span class="score-bar-diff">+63%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">8841</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 49%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_697092']={'i':__lxGc__.b++};
		</script>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Видеокарта</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель GPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_g_1" name="first_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_g_1">
					<span>Intel Iris Xe Graphics G7 (80EU)</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_1" name="second_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_g_1">
					<span>GeForce GTX 1650 Mobile 4GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_2" name="second_g" value="2">
				<label class="model-radio-label" for="second_g_2">
					<span>GeForce RTX 3050 Ti Mobile 4GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">TGP</td>
								<td class="cell-s1 cell-unknown">15 Вт</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Nvidia Optimus</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип графики</td>
								<td class="cell-s1 cell-looser">Интегрированная</td>
								<td class="cell-s2 cell-winner">Дискретная</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-winner">10 нм</td>
								<td class="cell-s2 cell-looser">12 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-looser">300 МГц</td>
								<td class="cell-s2 cell-winner">1380 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-looser">1100 МГц</td>
								<td class="cell-s2 cell-winner">1560 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-looser">1.41 терафлопс</td>
								<td class="cell-s2 cell-winner">3.195 терафлопс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем видеопамяти</td>
								<td class="cell-s1 cell-unknown">System Shared</td>
								<td class="cell-s2 cell-unknown">4 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-unknown">LPDDR5</td>
								<td class="cell-s2 cell-unknown">GDDR6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина шины</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">128 бит</td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость памяти</td>
								<td class="cell-s1 cell-unknown">5.2 Гбит/с</td>
								<td class="cell-s2 cell-unknown">~12 Гбит/с</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерные блоки</td>
								<td class="cell-s1 cell-looser">640</td>
								<td class="cell-s2 cell-winner">1024</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки текстурирования (TMUs)</td>
								<td class="cell-s1 cell-looser">40</td>
								<td class="cell-s2 cell-winner">64</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки операций растеризации (ROPs)</td>
								<td class="cell-s1 cell-looser">20</td>
								<td class="cell-s2 cell-winner">32</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность GPU</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/dell-xps-13-9315">XPS 13 9315</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.41 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 6%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/acer-swift-x-2021">Swift X (SFX14-41G)</a>
				<span class="score-bar-diff">+127%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">3.195 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 13%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем памяти</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_1" name="first_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_2" name="first_r" value="2">
				<label class="model-radio-label" for="first_r_2">
					<span>16GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_3" name="first_r" value="3">
				<label class="model-radio-label" for="first_r_3">
					<span>32GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_1" name="second_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_2" name="second_r" value="2">
				<label class="model-radio-label" for="second_r_2">
					<span>16GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Планки</td>
								<td class="cell-s1 cell-equal">2x4 ГБ</td>
								<td class="cell-s2 cell-equal">2x4 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-winner">5200 МГц</td>
								<td class="cell-s2 cell-looser">4266 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-winner">LPDDR5</td>
								<td class="cell-s2 cell-looser">LPDDR4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">2</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_697092']={'i':__lxGc__.b++};
		</script>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Накопитель</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем накопителя</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_1" name="first_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_2" name="first_s" value="2">
				<label class="model-radio-label" for="first_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_3" name="first_s" value="3">
				<label class="model-radio-label" for="first_s_3">
					<span>1024GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_1" name="second_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_2" name="second_s" value="2">
				<label class="model-radio-label" for="second_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_3" name="second_s" value="3">
				<label class="model-radio-label" for="second_s_3">
					<span>1024GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_4" name="second_s" value="4">
				<label class="model-radio-label" for="second_s_4">
					<span>2048GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Шина</td>
								<td class="cell-s1 cell-winner">PCI-E Gen 4.0 (4x)</td>
								<td class="cell-s2 cell-looser">PCI-E Gen 3.0 (4x)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">SSD (M2)</td>
								<td class="cell-s2 cell-unknown">SSD (M2)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Каналы</td>
								<td class="cell-s1 cell-equal">1x256 ГБ</td>
								<td class="cell-s2 cell-equal">1x256 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">NVMe</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Аудиочип</td>
								<td class="cell-s1 cell-unknown">Realtek ALC1319D</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Формат звука</td>
								<td class="cell-s1 cell-winner">2.2</td>
								<td class="cell-s2 cell-looser">2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность динамиков</td>
								<td class="cell-s1 cell-unknown">4x2W</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Микрофонов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_697092']={'i':__lxGc__.b++};
		</script>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">v6E</td>
								<td class="cell-s2 cell-equal">v6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-equal">v5.2</td>
								<td class="cell-s2 cell-equal">v5.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дисковод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Веб-камера</td>
								<td class="cell-s1 cell-unknown">Вверху экрана</td>
								<td class="cell-s2 cell-unknown">Вверху экрана</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение веб-камеры</td>
								<td class="cell-s1 cell-equal">1280 x 720</td>
								<td class="cell-s2 cell-equal">1280 x 720</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Порты</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">USB-A</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">2x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Type-C</td>
								<td class="cell-s1 cell-winner">2x USB 3.2</td>
								<td class="cell-s2 cell-looser">1x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Thunderbolt</td>
								<td class="cell-s1 cell-winner">Thunderbolt 4</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">HDMI</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">1x HDMI 2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">DisplayPort</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">VGA</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио порт (3.5 мм)</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ethernet (RJ45)</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кардридер</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Отдельный порт для зарядки</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Клавиатура и тачпад</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Клавиатура</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип клавиш</td>
								<td class="cell-s1 cell-unknown">Островной</td>
								<td class="cell-s2 cell-unknown">Островной</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цифровой блок</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Подсветка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Длина хода клавиш</td>
								<td class="cell-s1 cell-unknown">1 мм</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тачпад</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Поверхность</td>
								<td class="cell-s1 cell-unknown">Стекло</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Windows Precision</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div>
        <div class="card-transparent">
          
          <span style=""><span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Порты, матрица дисплея, динамики и другие параметры могут отличаться в зависимости от конкретной конфигурации лэптопа или страны.</span>
        </div>
      <div class="mb">
		
		<script class='__lxGc__' type='text/javascript'>
			((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_697092']={'i':__lxGc__.b++};
		</script>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какому из этих ноутбуков вы бы отдали предпочтение? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Dell XPS 13 9315</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Acer Swift X (SFX14-41G)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/laptop-compare/dell-xps-13-plus-9320-vs-dell-xps-13-9315">XPS 13 Plus 9320 или XPS 13 9315</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/laptop-compare/dell-xps-13-9315-vs-dell-xps-13-9305">XPS 13 9305 или XPS 13 9315</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/laptop-compare/lg-gram-14-2022-vs-dell-xps-13-9315">Gram 14 (2022) или XPS 13 9315</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/laptop-compare/microsoft-surface-laptop-5-13-5-vs-dell-xps-13-9315">Surface Laptop 5 13.5 или XPS 13 9315</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/laptop-compare/acer-swift-x-2021-vs-acer-swift-3-sf313-53">Swift 3 (SF313-53) или Swift X (SFX14-41G)</a>
              </div>
          </div>
        </div>
        
        
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Отзывы</h2>
		</div>
		<span class="card-head-desc">Напишите ваше мнение о выборе между Acer Swift X (SFX14-41G) и Dell XPS 13 9315 – истина рождается в обсуждении!</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
				
  <div id="float-sb" style="margin-bottom: 12px;">
    
				
				<div id="fix-for-clickio"></div>
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682549']={'i':__lxGc__.b++};
				</script>
			
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '40px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

				<div class="">
          
        </div>
			</main>
		</div>

		
		
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/laptop-compare/dell-xps-13-9315-vs-acer-swift-x-2021">English</a></span><span>Русский</span>
        </div>
      

		
		
        <div class="footer-container footer-top">
          <div class="footer">
            
								<div class="footer-block">
									<div class="footer-block-title">Телефоны</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Мобильные чипы</div>
									<ul class="lsn">
										<li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Процессоры</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
									</ul>
								</div>
							
          </div>
        </div>
      

		
		<div class="footer-container footer-botton">
			<footer class="footer">
				<div class="footer-about">
					<a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
				</div>
				
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158179211-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-158179211-1');
		</script>
	
			</footer>
		</div>
	
  </body>
</html>