<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Samsung Galaxy Book Pro 13 (2021) vs Lenovo Yoga 9i 14&quot; (Gen 7): сравнение ноутбуков | NR</title>
<meta name="description" content="Подробное сравнение Samsung Galaxy Book Pro 13 (2021) с Lenovo Yoga 9i 14&quot; (Gen 7): тесты экранов, звука, автономности, производительности в играх..." />
<meta property="og:title" content="Samsung Galaxy Book Pro 13 (2021) vs Lenovo Yoga 9i 14&quot; (Gen 7): сравнение ноутбуков | NR" />
<meta property="og:description" content="Подробное сравнение Samsung Galaxy Book Pro 13 (2021) с Lenovo Yoga 9i 14&quot; (Gen 7): тесты экранов, звука, автономности, производительности в играх..." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" />
<link rel="canonical" href="https://nanoreview.net/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/laptop-compare","name":"Сравнение ноутбуков"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7","name":"Galaxy Book Pro 13 (2021) или Yoga 9i 14\" (Gen 7) – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=KxGdrKl30Jg1"></script>

    
    <script defer src="/assets/new/size-comparison.js"></script>

    
    
    <link rel="stylesheet" href="/assets/new/style.css?ver=KxGdrKl30Jg1">

    
    
		
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/225780/360_light.js'></script>
		<script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>
		<script>
			var vitag = vitag || {};
			vitag.gdprShowConsentTool = false; 
			vitag.gdprShowConsentToolButton = false; 
			vitag.smartBannerConfig = {
				disableVerticalPosition: 'top',
				enablePC: false,
				enableMobile: false,
				// disableSize: '320x100 300x100',
			}
			vitag.outStreamConfig= {
				enablePC: false,
				enableMobile: false,
	 		}
		</script>
	
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
					<a class="nav-logo-link" aria-label="Logo" href="/">
						<span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
							<img src="/assets/img/logo.svg" width="205" height="22" alt="Logo" />
						</span>
					</a>
					<div class="nav-links-container">
						<a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
					</div>
				</div>
				<div class="nav-right">
					
					<span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

		
		
		

		<div class="mt"></div>

		
		
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/laptop-compare">Сравнение ноутбуков</a></span> <span>&gt;</span> <span class="breadcrumbs-current">Galaxy Book Pro 13 (2021) или Yoga 9i 14" (Gen 7) – что лучше выбрать?</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
				
      <script>
        window.nanodata = {"lang":"ru","contentType":"laptop","ids":[1635,2099],"slugs":["samsung-galaxy-book-pro-13-2021","lenovo-yoga-9i-14-gen-7"],"names":["Samsung Galaxy Book Pro 13 (2021)","Lenovo Yoga 9i 14\" (Gen 7)"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"success":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{"shortNames":["Galaxy Book Pro 13 (2021)","Yoga 9i 14\" (Gen 7)"],"sizes":[[199.8,304.4,11.2],[230,318,16.5]],"unit":" мм"}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Samsung Galaxy Book Pro 13 (2021) против Lenovo Yoga 9i 14" (Gen 7)</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="">51</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">
					<img src="/common/images/laptop/samsung-galaxy-book-pro-13-2021-mini.jpeg" alt="Samsung Galaxy Book Pro 13 (2021)" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 150px;">
				
		<div class="mb flex compare-head-main-score">
			<span class="compare-head-main-score-num" style="background-color: #3949ab;">56</span> 
			<span class="compare-head-main-score-outof">из 100</span>
		</div>
	
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">
					<img src="/common/images/laptop/lenovo-yoga-9i-14-gen-7-mini.jpeg" alt="Lenovo Yoga 9i 14" (Gen 7)" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">
					<div class="mt" id="first-phone">Samsung Galaxy Book Pro 13 (2021)</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">
					<div class="mt" id="second-phone">Lenovo Yoga 9i 14" (Gen 7)</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          
        </div>
      </div>
    <div class="mb"></div>
      
      <div data-choose-model-box class="">
        <div class="card">
          <div class="card-block pb">
            <span class="icn icn-info" style="color: red;"></span>
            Выберите интересующие вас конфигурации ноутбуков для наиболее точного сравнения
          </div>
        </div>	
        <div class="card-transparent">
          
		<form data-query-model action="/">
			<table class="specs-table specs-table-compare" style="table-layout: fixed;">
				<tbody>
					
							<tr style="">
								<td class="cell-h">Экран</td>
								<td class="cell-s1">1920 x 1080</td>
								<td class="cell-s2">
		<select aria-label="Экран" id="full_second_d" name="second_d" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">1920 x 1200</option><option value="2">2880 x 1800</option><option value="3">3840 x 2400</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Процессор</td>
								<td class="cell-s1">
		<select aria-label="Процессор" id="full_first_c" name="first_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 1135G7</option><option value="2">Intel Core i7 1165G7</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Процессор" id="full_second_c" name="second_c" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">Intel Core i5 1240P</option><option value="2">Intel Core i7 1260P</option><option value="3">Intel Core i7 1280P</option>
		</select>
	</td>
							</tr>
						
							<tr style="">
								<td class="cell-h">Память (ОЗУ)</td>
								<td class="cell-s1">8GB</td>
								<td class="cell-s2">
		<select aria-label="Память (ОЗУ)" id="full_second_r" name="second_r" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">8GB</option><option value="2">16GB</option>
		</select>
	</td>
							</tr>
						
							<tr style="display: none">
								<td class="cell-h">Накопитель</td>
								<td class="cell-s1">
		<select aria-label="Накопитель" id="full_first_s" name="first_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option>
		</select>
	</td>
								<td class="cell-s2">
		<select aria-label="Накопитель" id="full_second_s" name="second_s" style="max-width: 100%;">
			<option value="">-</option>
			<option value="1">256GB</option><option value="2">512GB</option><option value="3">1024GB</option>
		</select>
	</td>
							</tr>
						
				</tbody>
			</table>

			<input
				style="margin: 0 auto; display: block;"
				class="mt button-dark"
				data-query-model-button=""
				type="button"
				value="Обновить и сравнить"
			/>
		</form>

		<script type="module">
			initModelChooser({ type: 'compare' })
			initModelRadioBox()
		</script>
	
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Оценка основных функций Samsung Galaxy Book Pro 13 (2021) и Lenovo Yoga 9i 14" (Gen 7) от 0 до 100</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность системы</div>
			<div class="text-gray-small">Скорость работы системы и приложений</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">48</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 48%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">64</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 64%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Возможности графики в популярных 3D-играх</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">31</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 31%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">23</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 23%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Экран</div>
			<div class="text-gray-small">Четкость, цветопередача, тип матрицы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">48</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 48%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">41</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 41%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Автономность</div>
			<div class="text-gray-small">Потенциальная длительность работы от батареи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">62</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">67</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 67%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Порты, веб-камера и другие интерфейсы</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">77</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 77%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">98</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 98%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Корпус и дизайн</div>
			<div class="text-gray-small">Внешний вид, материалы, прочность и удобство</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">100</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 100%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">93</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Оценка NanoReview</div>
			
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">51</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 51%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">56</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 56%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">В чем основные преимущества каждого из ноутбуков</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Samsung Galaxy Book Pro 13 (2021)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Существенно легче – весит на 620 граммов меньше (0.86 и 1.48 кг)</li><li class="icn icn-plus">Более тонкие рамки – на 3% выше полезная площадь экрана</li><li class="icn icn-plus">Значительно компактнее – имеет на 17% меньшую площадь корпуса (608 и 731 см<sup>2</sup>)</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Lenovo Yoga 9i 14" (Gen 7)</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Наличие 4-х современных портов USB Type-C (против 2-х у конкурента)</li><li class="icn icn-plus">Комплектуется на 12 Вт*ч большей батареей (75 и 63 Вт*ч)</li><li class="icn icn-plus">Лучшее качество записи видео c веб-камеры</li><li class="icn icn-plus">Сенсорный экран</li><li class="icn icn-plus">Скоростной интерфейс PCI Express Gen 4</li><li class="icn icn-plus">На 8% выше максимальная яркость экрана – 400 vs 370 нит</li>
		</ul>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица результатов тестов и технических характеристик</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Ноутбук:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-winner">0.86 кг</td>
								<td class="cell-s2 cell-looser">1.48 кг</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размеры</td>
								<td class="cell-s1 cell-winner">304.4 x 199.8 x 11.2 мм</td>
								<td class="cell-s2 cell-looser">318 x 230 x 15.2-16.5 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Площадь</td>
								<td class="cell-s1 cell-winner">608 см<sup>2</sup></td>
								<td class="cell-s2 cell-looser">731 см<sup>2</sup></td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">~80.2%</td>
								<td class="cell-s2 cell-looser">~77.7%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Боковые рамки</td>
								<td class="cell-s1 cell-winner">5 мм</td>
								<td class="cell-s2 cell-looser">8.3 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цвета</td>
								<td class="cell-s1 cell-unknown">Серебристый, Синий</td>
								<td class="cell-s2 cell-unknown">Серий</td>
							</tr>
						
							<tr>
								<td class="cell-h">Трансформер</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол открытия экрана</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">360°</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block bb-light pb">
			<div class="title-h3 title-lvl-2">Сравнение размеров</div>
		</div>
		
		<div class="card-block bb-light">
			<div class="">
				<canvas id="canvas-compare-sizes" style="width: 600px; max-width:100%;"></canvas>
			</div>
		</div>

		<script type="module">
			renderSizesComparison({
				prefix: window.nanodata.custom.unit,
				sizes: window.nanodata.custom.sizes,
				names: window.nanodata.custom.shortNames,
			})
		</script>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Система охлаждения</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип охлаждения</td>
								<td class="cell-s1 cell-unknown">Активное</td>
								<td class="cell-s2 cell-unknown">Активное</td>
							</tr>
						
							<tr>
								<td class="cell-h">Испарительная камера</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество куллеров</td>
								<td class="cell-s1 cell-looser">1</td>
								<td class="cell-s2 cell-winner">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень шума</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">44.6 дБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дисплей</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h"></div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_d_1" name="first_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_d_1">
					<span>1920 x 1080</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_1" name="second_d" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_d_1">
					<span>1920 x 1200</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_2" name="second_d" value="2">
				<label class="model-radio-label" for="second_d_2">
					<span>2880 x 1800</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_d_3" name="second_d" value="3">
				<label class="model-radio-label" for="second_d_3">
					<span>3840 x 2400</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Диагональ</td>
								<td class="cell-s1 cell-looser">13.3 дюймов</td>
								<td class="cell-s2 cell-winner">14 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип матрицы</td>
								<td class="cell-s1 cell-winner">OLED</td>
								<td class="cell-s2 cell-looser">IPS LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">166 точек на дюйм</td>
								<td class="cell-s2 cell-looser">162 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-looser">16:9</td>
								<td class="cell-s2 cell-winner">16:10</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-looser">1920 x 1080 пикселей</td>
								<td class="cell-s2 cell-winner">1920 x 1200 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да, Dolby Vision</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсорный ввод</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Покрытие</td>
								<td class="cell-s1 cell-unknown">Глянцевый (антиблик)</td>
								<td class="cell-s2 cell-unknown">Глянцевый (антиблик)</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тесты экрана</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Контрастность</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1000:1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-equal">100%</td>
								<td class="cell-s2 cell-equal">100%</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">370 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 37%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				<span class="score-bar-diff">+8%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">400 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 40%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Ёмкость</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_b_1" name="first_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_b_1">
					<span>63 Вт*ч</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_b_1" name="second_b" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_b_1">
					<span>75 Вт*ч</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">2:00 ч.</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-unknown">Литий-ионный (Li-Ion)</td>
								<td class="cell-s2 cell-unknown">Литий-полимерный (Li-Po)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Power Delivery</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Расположение разъема для зарядки</td>
								<td class="cell-s1 cell-equal">Слева</td>
								<td class="cell-s2 cell-equal">Слева</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-looser">65 Вт</td>
								<td class="cell-s2 cell-winner">65 / 100 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес зарядного устройства</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">324 / 396 граммов</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Процессор</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель CPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_1" name="first_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_c_1">
					<span>Intel Core i5 1135G7</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_c_2" name="first_c" value="2">
				<label class="model-radio-label" for="first_c_2">
					<span>Intel Core i7 1165G7</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_1" name="second_c" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_c_1">
					<span>Intel Core i5 1240P</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_2" name="second_c" value="2">
				<label class="model-radio-label" for="second_c_2">
					<span>Intel Core i7 1260P</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_c_3" name="second_c" value="3">
				<label class="model-radio-label" for="second_c_3">
					<span>Intel Core i7 1280P</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Базовая частота</td>
								<td class="cell-s1 cell-looser">0.9-2.4 ГГц</td>
								<td class="cell-s2 cell-winner">1.7 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота в режиме Boost</td>
								<td class="cell-s1 cell-looser">4.2 ГГц</td>
								<td class="cell-s2 cell-winner">4.4 ГГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ядер</td>
								<td class="cell-s1 cell-looser">4</td>
								<td class="cell-s2 cell-winner">12</td>
							</tr>
						
							<tr>
								<td class="cell-h">Потоков</td>
								<td class="cell-s1 cell-looser">8</td>
								<td class="cell-s2 cell-winner">16</td>
							</tr>
						
							<tr>
								<td class="cell-h">L3-кэш</td>
								<td class="cell-s1 cell-looser">8 МБ</td>
								<td class="cell-s2 cell-winner">12 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Интегрированная графика</td>
								<td class="cell-s1 cell-unknown">Iris Xe Graphics G7 80EU</td>
								<td class="cell-s2 cell-unknown">Intel Iris Xe Graphics (80EU)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-equal">10 нм</td>
								<td class="cell-s2 cell-equal">10 нм</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1209</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 60%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				<span class="score-bar-diff">+23%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1486</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">4020</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 29%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				<span class="score-bar-diff">+70%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">6838</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 49%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1243</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Cinebench R23 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">4639</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 26%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Видеокарта</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Модель GPU</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_g_1" name="first_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_g_1">
					<span>Intel Iris Xe Graphics G7 (80EU)</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_g_1" name="second_g" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_g_1">
					<span>Intel Iris Xe Graphics G7 (80EU)</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">TGP</td>
								<td class="cell-s1 cell-unknown">15 Вт</td>
								<td class="cell-s2 cell-unknown">15 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип графики</td>
								<td class="cell-s1 cell-equal">Интегрированная</td>
								<td class="cell-s2 cell-equal">Интегрированная</td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-equal">10 нм</td>
								<td class="cell-s2 cell-equal">10 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-equal">300 МГц</td>
								<td class="cell-s2 cell-equal">300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Boost частота GPU</td>
								<td class="cell-s1 cell-equal">1100 МГц</td>
								<td class="cell-s2 cell-equal">1100 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-equal">1.41 терафлопс</td>
								<td class="cell-s2 cell-equal">1.41 терафлопс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем видеопамяти</td>
								<td class="cell-s1 cell-unknown">System Shared</td>
								<td class="cell-s2 cell-unknown">System Shared</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-unknown">LPDDR4X</td>
								<td class="cell-s2 cell-unknown">LPDDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость памяти</td>
								<td class="cell-s1 cell-unknown">4.27 Гбит/с</td>
								<td class="cell-s2 cell-unknown">5.2 Гбит/с</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерные блоки</td>
								<td class="cell-s1 cell-equal">640</td>
								<td class="cell-s2 cell-equal">640</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки текстурирования (TMUs)</td>
								<td class="cell-s1 cell-equal">40</td>
								<td class="cell-s2 cell-equal">40</td>
							</tr>
						
							<tr>
								<td class="cell-h">Блоки операций растеризации (ROPs)</td>
								<td class="cell-s1 cell-equal">20</td>
								<td class="cell-s2 cell-equal">20</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность GPU</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/samsung-galaxy-book-pro-13-2021">Galaxy Book Pro 13 (2021)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.41 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 6%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/laptop/lenovo-yoga-9i-14-gen-7">Yoga 9i 14" (Gen 7)</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1.41 терафлопс</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 6%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем памяти</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_r_1" name="first_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_r_1">
					<span>8GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_1" name="second_r" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_r_1">
					<span>8GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_r_2" name="second_r" value="2">
				<label class="model-radio-label" for="second_r_2">
					<span>16GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Планки</td>
								<td class="cell-s1 cell-equal">2x4 ГБ</td>
								<td class="cell-s2 cell-equal">2x4 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-looser">4267 МГц</td>
								<td class="cell-s2 cell-winner">5200 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-looser">LPDDR4X</td>
								<td class="cell-s2 cell-winner">LPDDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Накопитель</h3>
		</div>
		
	</div>
			<div class="bb-light radiobox-chooser-model">
				<div class="radiobox-chooser-model-h">Объем накопителя</div>
				<div class="radiobox-chooser-model-s1">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_1" name="first_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="first_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_2" name="first_s" value="2">
				<label class="model-radio-label" for="first_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="first_s_3" name="first_s" value="3">
				<label class="model-radio-label" for="first_s_3">
					<span>1024GB</span>
				</label>
			</div>
		</div>
				<div class="radiobox-chooser-model-s2">
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_1" name="second_s" value="1" checked>
				<label class="model-radio-label model-radio-label-current" for="second_s_1">
					<span>256GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_2" name="second_s" value="2">
				<label class="model-radio-label" for="second_s_2">
					<span>512GB</span>
				</label>
			</div>
		
			<div style="margin: 6px 0;">
				<input data-radio-model type="radio" id="second_s_3" name="second_s" value="3">
				<label class="model-radio-label" for="second_s_3">
					<span>1024GB</span>
				</label>
			</div>
		</div>
			</div>
		
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Шина</td>
								<td class="cell-s1 cell-looser">PCI-E Gen 3.0 (4x)</td>
								<td class="cell-s2 cell-winner">PCI-E Gen 4.0 (4x)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-unknown">SSD (M2)</td>
								<td class="cell-s2 cell-unknown">SSD (M2)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Каналы</td>
								<td class="cell-s1 cell-equal">1x256 ГБ</td>
								<td class="cell-s2 cell-equal">1x256 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Возможность замены</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Всего слотов</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1</td>
							</tr>
						
							<tr>
								<td class="cell-h">NVMe</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Аудиочип</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Realtek ALC3306</td>
							</tr>
						
							<tr>
								<td class="cell-h">Формат звука</td>
								<td class="cell-s1 cell-looser">2.0</td>
								<td class="cell-s2 cell-winner">2.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность динамиков</td>
								<td class="cell-s1 cell-looser">2x2W</td>
								<td class="cell-s2 cell-winner">2x2W, 2x3W</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. громкость</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">81 дБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Микрофонов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">v6</td>
								<td class="cell-s2 cell-equal">v6E</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-looser">v5.1</td>
								<td class="cell-s2 cell-winner">v5.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дисковод</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Веб-камера</td>
								<td class="cell-s1 cell-unknown">Вверху экрана</td>
								<td class="cell-s2 cell-unknown">Вверху экрана</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение веб-камеры</td>
								<td class="cell-s1 cell-looser">1280 x 720</td>
								<td class="cell-s2 cell-winner">1920 x 1080</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Порты</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">USB-A</td>
								<td class="cell-s1 cell-equal">1x USB 3.2</td>
								<td class="cell-s2 cell-equal">1x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">USB Type-C</td>
								<td class="cell-s1 cell-looser">2x USB 3.2</td>
								<td class="cell-s2 cell-winner">4x USB 3.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Thunderbolt</td>
								<td class="cell-s1 cell-equal">Thunderbolt 4</td>
								<td class="cell-s2 cell-equal">Thunderbolt 4</td>
							</tr>
						
							<tr>
								<td class="cell-h">HDMI</td>
								<td class="cell-s1 cell-winner">1x HDMI 2.0</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">DisplayPort</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">VGA</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио порт (3.5 мм)</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ethernet (RJ45)</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кардридер</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Отдельный порт для зарядки</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Клавиатура и тачпад</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Клавиатура</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Тип клавиш</td>
								<td class="cell-s1 cell-unknown">Островной</td>
								<td class="cell-s2 cell-unknown">Островной</td>
							</tr>
						
							<tr>
								<td class="cell-h">Цифровой блок</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Подсветка</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Длина хода клавиш</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1.2 мм</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тачпад</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">13.5 x 8.0 см</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поверхность</td>
								<td class="cell-s1 cell-unknown">Стекло</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Windows Precision</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div>
        <div class="card-transparent">
          
          <span style=""><span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Порты, матрица дисплея, динамики и другие параметры могут отличаться в зависимости от конкретной конфигурации лэптопа или страны.</span>
        </div>
      
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Какому из этих ноутбуков вы бы отдали предпочтение? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Samsung Galaxy Book Pro 13 (2021)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Lenovo Yoga 9i 14" (Gen 7)</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-apple-macbook-air-m1-2020">Samsung Galaxy Book Pro 13 (2021) и Apple Macbook Air (M1, 2020)</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-asus-zenbook-14-um425">Samsung Galaxy Book Pro 13 (2021) и ASUS ZenBook 14 UM425</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-hp-envy-x360-15-ryzen">Samsung Galaxy Book Pro 13 (2021) и HP ENVY x360 15 (Ryzen)</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/laptop-compare/lenovo-yoga-9i-14-gen-7-vs-apple-macbook-pro-13-m1-2020">Lenovo Yoga 9i 14" (Gen 7) и Apple MacBook Pro 13 (M1, 2020)</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/laptop-compare/lenovo-yoga-9i-14-gen-7-vs-dell-xps-15-9520-2022">Lenovo Yoga 9i 14" (Gen 7) и Dell XPS 15 9520 (2022)</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/laptop-compare/lenovo-yoga-9i-14-gen-7-vs-lenovo-yoga-7i-14">Lenovo Yoga 9i 14" (Gen 7) и Lenovo Yoga 7i (14”)</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/laptop-compare/samsung-galaxy-book-2-pro-360-13-3-vs-lenovo-yoga-9i-14-gen-7">Lenovo Yoga 9i 14" (Gen 7) и Samsung Galaxy Book 2 Pro 360 (13.3")</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/laptop-compare/samsung-galaxy-book-2-360-vs-lenovo-yoga-9i-14-gen-7">Lenovo Yoga 9i 14" (Gen 7) и Samsung Galaxy Book 2 360</a>
              </div>
          </div>
        </div>
        
        
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Отзывы</h2>
		</div>
		<span class="card-head-desc">Напишите ваше мнение о выборе между Lenovo Yoga 9i 14" (Gen 7) и Samsung Galaxy Book Pro 13 (2021) – истина рождается в обсуждении!</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
				
  <div id="float-sb" style="margin-bottom: 12px;">
    
				
				<div id="fix-for-clickio"></div>
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682549']={'i':__lxGc__.b++};
				</script>
				
				<script class='__lxGc__' type='text/javascript'>
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_225780']=__lxGc__['s']['_225780']||{'b':{}})['b']['_682550']={'i':__lxGc__.b++};
				</script>
			
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

				<div class="">
          
        </div>
			</main>
		</div>

		
		
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span style="text-decoration: underline;"><a href="https://nanoreview.net/en/laptop-compare/samsung-galaxy-book-pro-13-2021-vs-lenovo-yoga-9i-14-gen-7">English</a></span><span>Русский</span>
        </div>
      

		
		
        <div class="footer-container footer-top">
          <div class="footer">
            
								<div class="footer-block">
									<div class="footer-block-title">Телефоны</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Мобильные чипы</div>
									<ul class="lsn">
										<li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
									</ul>
								</div>
							
								<div class="footer-block">
									<div class="footer-block-title">Процессоры</div>
									<ul class="lsn">
										<li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
									</ul>
								</div>
							
          </div>
        </div>
      

		
		<div class="footer-container footer-botton">
			<footer class="footer">
				<div class="footer-about">
					<a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
				</div>
				
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158179211-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-158179211-1');
		</script>
	
			</footer>
		</div>
	
  </body>
</html>