<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Сравнение Samsung Galaxy S20 FE и Galaxy M31s: что лучше? | NR</title>
<meta name="description" content="Samsung Galaxy S20 FE против Galaxy M31s: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2020 году." />
<meta property="og:title" content="Сравнение Samsung Galaxy S20 FE и Galaxy M31s: что лучше? | NR" />
<meta property="og:description" content="Samsung Galaxy S20 FE против Galaxy M31s: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2020 году." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s" />
<link rel="canonical" href="https://nanoreview.net/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/phone-compare","name":"Сравнение смартфонов"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s","name":"Galaxy S20 FE vs Galaxy M31s – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    <script defer src="/assets/new/app.js?ver=zTefGa90v9f4q"></script>

    <script async src="/nadavi-api/?p4g3=js/api/widget.js" data-nadavi-lib></script>
    
    
    <script type="text/javascript" src="//services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script><script> var vitag = vitag || {};</script>
      <script>vitag.gdprShowConsentTool = false; vitag.gdprShowConsentToolButton = false; </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=zTefGa90v9f4q">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;"><img src="/assets/logo.svg" alt="Logo"></span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>


		
		<div class="main-container">
			<main class="main">
        
        <div class="card-transparent mt"><span class="speedbar-link"><a href="https://nanoreview.net/">Главная</a></span> &gt; <span class="speedbar-link"><a href="https://nanoreview.net/ru/phone-compare">Сравнение смартфонов</a></span> &gt; <span class="speedbar-current">Galaxy S20 FE vs Galaxy M31s – что лучше выбрать?</span></div>
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"phone","ids":[1064,1026],"slugs":["samsung-galaxy-s20-fe","samsung-galaxy-m31s"],"names":["Samsung Galaxy S20 FE","Samsung Galaxy M31s"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head">
				<h1 class="title-h1">Samsung Galaxy S20 FE против Galaxy M31s</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/phone/samsung-galaxy-s20-fe">
					<img src="/common/images/phone/samsung-galaxy-s20-fe-mini.jpeg" alt="Самсунг Галакси С20 FE" />
					<div class="mt" id="first-phone">Samsung Galaxy S20 FE</div>
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item">
				<a href="/ru/phone/samsung-galaxy-m31s">
					<img src="/common/images/phone/samsung-galaxy-m31s-mini.jpeg" alt="Самсунг Галакси М31s" />
					<div class="mt" id="second-phone">Samsung Galaxy M31s</div>
				</a>
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Мы сравнили 2 смартфона: вышедший 23 сентября 2020 года Samsung Galaxy S20 FE с экраном 6.5" и чипом Exynos 990, против 6.46-дюймового Samsung Galaxy M31s, который имеет процессор Exynos 7 Octa 9611 и вышел на 2 месяца раньше. Ниже вы найдете характеристики, тесты, сильные и слабые стороны каждого из гаджетов.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#perf">Бенчмарки</a></li><li><a class="toc-list-link" href="#battery">Автономность</a></li><li><a class="toc-list-link" href="#camera">Камеры</a></li><li><a class="toc-list-link" href="#comments">Отзывы</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">Обзор основных преимуществ каждого из устройств</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Samsung Galaxy S20 FE</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Защита корпуса от воды по стандарту IP68</li><li class="icn icn-plus">Показывает в 2.9 раза лучшую производительность в бенчмарке AnTuTu</li><li class="icn icn-plus">Камера имеет оптический зум 3x</li><li class="icn icn-plus">Выше частота обновление дисплея – 120 Гц</li><li class="icn icn-plus">Поддержка нового стандарта Wi-Fi 6</li><li class="icn icn-plus">На 36% выше максимальная яркость экрана (813 против 598 нит)</li><li class="icn icn-plus">Поддержка беспроводной зарядки  на 15 Вт</li><li class="icn icn-plus">Стабилизация изображения</li><li class="icn icn-plus">Использует более быструю память LPDDR5 2750 МГц</li><li class="icn icn-plus">Стерео динамики</li><li class="icn icn-plus">Поддержка функции eSIM</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Samsung Galaxy M31s</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Комплектуется на 1500 мАч более емким аккумулятором – 6000 против 4500 мАч</li><li class="icn icn-plus">Есть 3.5 мм разъем для наушников</li>
		</ul>
	
        </div>
      </div>
    <div style="overflow: hidden;">
		<div class="two-columns">
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1855244"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1845161"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Дисплей</div>
			<div class="text-gray-small">Цветопередача, четкость и яркость изображения</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">90</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 90%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">74</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность</div>
			<div class="text-gray-small">Быстродействие процессора, графики и памяти</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">91</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 91%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">42</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 42%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Батарея</div>
			<div class="text-gray-small">Автономность, скорость и тип зарядки</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">95</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 95%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">87</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Камера</div>
			<div class="text-gray-small">Тесты основной и фронтальной камеры</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">82</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 82%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">74</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 74%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Наличие современных интерфейсов связи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">93</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">75</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 75%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка</div>
			<div class="text-gray-small">Общие результаты от NanoReview</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">88</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 88%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">68</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 68%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="pricequality" class="title-h2 icn icn-price" style="line-height: 1.25em">Цена/Качество</h2>
		</div>
		
	</div>
        <div class="card-block pb">
          <div class="mb">Введите за сколько вы можете купить данные смартфоны (в любой валюте) и нажмите кнопку "Рассчитать" - наш искусственный интеллект определит, какой из них лучший за свою цену.</div>
					
		<form data-price-quality method="POST" action="/">

			
			
			

			<div class="flex pt" style="margin-bottom: 6px;">
				<div style="flex: 1 1 50%; text-align: center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[0]"
					id="price-quality-0"
					value="38940"
				/>
				<label style="font-weight: 500;" for="price-quality-0">Samsung Galaxy S20 FE</label>
			</div>
			<input type="hidden" name="total[0]" value="88" />
		
				</div>
				<div style="flex: 0 0 50px; text-align: center; ">
					<div style="color: #394aab; font-size: 13px; padding: 4px 12px; font-weight: 600; height: 32px; text-transform: uppercase;">Цена</div>
				</div>
				<div style="flex: 1 1 50%; text-align:center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[1]"
					id="price-quality-1"
					value="21000"
				/>
				<label style="font-weight: 500;" for="price-quality-1">Samsung Galaxy M31s</label>
			</div>
			<input type="hidden" name="total[1]" value="68" />
		
				</div>
			</div>

			<div data-price-quality-render></div>

			<button style="margin: 0 auto; display: block;" data-price-quality-submit class="button-dark mt" type="submit" name="submit">Рассчитать</button>
		</form>

		<script type="module">
			initPriceQuality()
		</script>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица технических характеристик и тестов</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Смартфон:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Экран</h3>
		</div>
		<span class="card-head-desc">Сравнение экранов смартфонов</span>
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-equal">Super AMOLED</td>
								<td class="cell-s2 cell-equal">Super AMOLED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-winner">6.5 дюймов</td>
								<td class="cell-s2 cell-looser">6.46 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-equal">1080 x 2400 пикселей</td>
								<td class="cell-s2 cell-equal">1080 x 2400 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-equal">20:9</td>
								<td class="cell-s2 cell-equal">20:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-winner">407 точек на дюйм</td>
								<td class="cell-s2 cell-looser">405 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-winner">120 Гц</td>
								<td class="cell-s2 cell-looser">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-winner">Да, HDR10+</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Защита дисплея</td>
								<td class="cell-s1 cell-equal">Corning Gorilla Glass 3</td>
								<td class="cell-s2 cell-equal">Corning Gorilla Glass 3</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">84.8%</td>
								<td class="cell-s2 cell-looser">84.6%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - DCI-P3<br> - Always-On Display</td>
								<td class="cell-s2 cell-unknown"> - Always-On Display</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тестирование дисплея</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-looser">95.7%</td>
								<td class="cell-s2 cell-winner">98.2%</td>
							</tr>
						
							<tr>
								<td class="cell-h">ШИМ (PWM)</td>
								<td class="cell-s1 cell-winner">227 Гц</td>
								<td class="cell-s2 cell-looser">125 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Время отклика</td>
								<td class="cell-s1 cell-winner">2.8 мс</td>
								<td class="cell-s2 cell-looser">9 мс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Контрастность</td>
								<td class="cell-s1 cell-equal">∞ Бесконечная</td>
								<td class="cell-s2 cell-equal">∞ Бесконечная</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				<span class="score-bar-diff">+36%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">813 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 92%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">598 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 68%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	
		<div class="card-block pb" style="padding-top: 0; color: #696969;">
			<span class="icn icn-info" style="color: #202020;"></span>
			<span style="font-weight: 500;">Источники:</span>
			<span>NotebookCheck</span>
			<span>
				<a href="https://www.notebookcheck.net/Samsung-Galaxy-S20-FE-5G-Smartphone-Review-After-Community-feedback-the-best-Galaxy-S20.505239.0.html" target="_blank" rel="noopener">[1]</a>, <a href="https://www.notebookcheck.net/Samsung-Galaxy-M31s-smartphone-review-Galaxy-phone-with-strong-battery.504471.0.html" target="_blank" rel="noopener">[2]</a>
			</span>
		</div>
	</div><div class="mb">
		<div style="text-align:center;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дизайн и корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Высота</td>
								<td class="cell-s1 cell-looser">159.8 мм</td>
								<td class="cell-s2 cell-winner">159.4 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина</td>
								<td class="cell-s1 cell-winner">74.5 мм</td>
								<td class="cell-s2 cell-looser">75.3 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Толщина</td>
								<td class="cell-s1 cell-winner">8.4 мм</td>
								<td class="cell-s2 cell-looser">8.9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-winner">190 граммов</td>
								<td class="cell-s2 cell-looser">195 граммов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Водонепроницаемость</td>
								<td class="cell-s1 cell-winner">IP68</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал задней панели</td>
								<td class="cell-s1 cell-equal">Пластик</td>
								<td class="cell-s2 cell-equal">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал рамки</td>
								<td class="cell-s1 cell-winner">Металл</td>
								<td class="cell-s2 cell-looser">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Доступные цвета</td>
								<td class="cell-s1 cell-unknown">Синий, Лаванда, Мята, Красный, Белый, Оранжевый</td>
								<td class="cell-s2 cell-unknown">Черный, Синий</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-winner">Да, в дисплее</td>
								<td class="cell-s2 cell-looser">Да, в кнопке</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Соотношение экрана к корпусу</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">84.8%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">84.6%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="perf" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Производительность</h3>
		</div>
		<span class="card-head-desc">Тестируем Самсунг Галакси С20 FE и Самсунг Галакси М31s в бенчмарках</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Процессор</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Чипсет</td>
								<td class="cell-s1 cell-unknown">Samsung Exynos 990</td>
								<td class="cell-s2 cell-unknown">Samsung Exynos 7 Octa 9611</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. частота</td>
								<td class="cell-s1 cell-winner">2730 МГц</td>
								<td class="cell-s2 cell-looser">2300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">CPU-ядер</td>
								<td class="cell-s1 cell-equal">8 (2 + 2 + 4)</td>
								<td class="cell-s2 cell-equal">8 (4 + 4)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">- 4 ядра по 2 ГГц: Cortex-A55<br>- 2 ядра по 2.5 ГГц: Cortex-A76<br>- 2 ядра по 2.73 ГГц: Exynos M5</td>
								<td class="cell-s2 cell-unknown">- 4 ядра по 1.7 ГГц: Cortex-A53<br>- 4 ядра по 2.3 ГГц: Cortex-A73</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер транзистора</td>
								<td class="cell-s1 cell-winner">7 нанометров</td>
								<td class="cell-s2 cell-looser">10 нанометров</td>
							</tr>
						
							<tr>
								<td class="cell-h">Графика</td>
								<td class="cell-s1 cell-unknown">Mali-G77 MP11</td>
								<td class="cell-s2 cell-unknown">Mali-G72 MP3</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPU-ядер</td>
								<td class="cell-s1 cell-winner">11</td>
								<td class="cell-s2 cell-looser">3</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-equal">850 МГц</td>
								<td class="cell-s2 cell-equal">850 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-winner">~1196 Гфлопс</td>
								<td class="cell-s2 cell-looser">~259 Гфлопс</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Оперативная память</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем ОЗУ</td>
								<td class="cell-s1 cell-unknown">6, 8 ГБ</td>
								<td class="cell-s2 cell-unknown">6 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-winner">LPDDR5</td>
								<td class="cell-s2 cell-looser">LPDDR4X</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-winner">2750 МГц</td>
								<td class="cell-s2 cell-looser">1866 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество каналов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Накопитель</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем накопителя</td>
								<td class="cell-s1 cell-equal">128, 256 ГБ</td>
								<td class="cell-s2 cell-equal">128 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип накопителя</td>
								<td class="cell-s1 cell-winner">UFS 3.1</td>
								<td class="cell-s2 cell-looser">UFS 2.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Карта памяти</td>
								<td class="cell-s1 cell-equal">MicroSD</td>
								<td class="cell-s2 cell-equal">MicroSD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. объем карты памяти</td>
								<td class="cell-s1 cell-winner">До 1000 ГБ</td>
								<td class="cell-s2 cell-looser">До 512 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				<span class="score-bar-diff">+162%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">898</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 92%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">343</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 35%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				<span class="score-bar-diff">+162%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">3274</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 94%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1252</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 36%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">AnTuTu Benchmark 8</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				<span class="score-bar-diff">+188%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">534224</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 85%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">185219</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 30%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	
		<div class="card-block pb flex" style="padding-top: 0;" align-items: baseline; ">
			<div class="icn icn-link"></div>
			<div style="margin-left: 6px;"><a href="/ru/phone-list/antutu-rating">Рейтинг Android-смартфонов в AnTuTu</a> (#24 и #236)</div>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Программное обеспечение</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Операционная система</td>
								<td class="cell-s1 cell-equal">Android 10 </td>
								<td class="cell-s2 cell-equal">Android 10 </td>
							</tr>
						
							<tr>
								<td class="cell-h">Оболочка UI</td>
								<td class="cell-s1 cell-unknown">One UI 2.5</td>
								<td class="cell-s2 cell-unknown">One UI 2.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер системы из коробки</td>
								<td class="cell-s1 cell-looser">24 ГБ</td>
								<td class="cell-s2 cell-winner">21.6 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Характеристики</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем</td>
								<td class="cell-s1 cell-looser">4500 мАч</td>
								<td class="cell-s2 cell-winner">6000 мАч</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-equal">25 Вт</td>
								<td class="cell-s2 cell-equal">25 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-winner">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-looser">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Беспроводная зарядка</td>
								<td class="cell-s1 cell-winner">Да (15 Вт)</td>
								<td class="cell-s2 cell-looser">Нет </td>
							</tr>
						
							<tr>
								<td class="cell-h">Реверсивная зарядка</td>
								<td class="cell-s1 cell-equal">Да (беспроводная)</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да (50% за 45 минут)</td>
								<td class="cell-s2 cell-equal">Да, Samsung Adaptive Fast Charge (45% за 43 минут)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-looser">1:39 ч.</td>
								<td class="cell-s2 cell-winner">1:38 ч.</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Тесты автономности</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время веб-серфинга (Wi-Fi)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">14:47 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время просмотра видео</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">18:38 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 77%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время разговора (3G)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">33:37 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	
		<div class="card-block pb flex" style="padding-top: 0;" align-items: baseline; ">
			<div class="icn icn-link"></div>
			<div style="margin-left: 6px;"><a href="/ru/phone-list/endurance-rating">Рейтинг смартфонов по автономности</a> </div>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="camera" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Камеры</h3>
		</div>
		<span class="card-head-desc">Сравнение и тесты камер Samsung Galaxy S20 FE vs Samsung Galaxy M31s</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Основная камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Матрица</td>
								<td class="cell-s1 cell-looser">12 мегапикселей</td>
								<td class="cell-s2 cell-winner">64 мегапикселя</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-looser">4290 x 2800</td>
								<td class="cell-s2 cell-winner">13056 x 9856</td>
							</tr>
						
							<tr>
								<td class="cell-h">Зум</td>
								<td class="cell-s1 cell-winner">Оптический, 3x</td>
								<td class="cell-s2 cell-looser">Цифровой</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вспышка</td>
								<td class="cell-s1 cell-winner">Dual LED</td>
								<td class="cell-s2 cell-looser">LED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Стабилизация</td>
								<td class="cell-s1 cell-winner">Оптическая</td>
								<td class="cell-s2 cell-looser">Цифровая</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 8K видео</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 4K видео</td>
								<td class="cell-s1 cell-winner">До 60 кадров/c</td>
								<td class="cell-s2 cell-looser">До 30 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 1080p видео</td>
								<td class="cell-s1 cell-winner">До 240 кадров/c</td>
								<td class="cell-s2 cell-looser">До 30 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Замедленная съемка</td>
								<td class="cell-s1 cell-equal">960 кадров/c (720p)</td>
								<td class="cell-s2 cell-equal">960 кадров/c (720p)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол широкоугольного объектива</td>
								<td class="cell-s1 cell-unknown">120°</td>
								<td class="cell-s2 cell-unknown">123°</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество объективов</td>
								<td class="cell-s1 cell-looser">3 (12 МП + 8 МП + 12 МП)</td>
								<td class="cell-s2 cell-winner">4 (64 МП + 12 МП + 5 МП + 5 МП)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Основной объектив</td>
								<td class="cell-s1 cell-unknown">- 12 МП <br>- Апертура: f/1.8 <br>- Фокусное расстояние: 26 мм <br>- Размер пикселя: 1.8 микрон <br>- Сенсор: 1/1.76", Samsung S5K2LD (ISOCELL CMOS) <br>- Фазовый автофокус (Dual Pixel) <br>- Оптическая стабилизация <br></td>
								<td class="cell-s2 cell-unknown">- 64 МП <br>- Апертура: f/1.8 <br>- Фокусное расстояние: 26 мм <br>- Размер пикселя: 0.8 микрон <br>- Сенсор: 1/1.72", Sony IMX682 (Exmor-RS CMOS) <br>- Фазовый автофокус <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Телефото объектив</td>
								<td class="cell-s1 cell-winner">- 8 МП <br>- Апертура: f/2.4 <br>- Фокусное расстояние: 76 мм <br>- Размер пикселя: 1 микрон <br>- Сенсор: 1/4.5"  (CMOS) <br>- Фазовый автофокус <br>- Оптическая стабилизация <br></td>
								<td class="cell-s2 cell-looser"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Сверхширокоугольный объектив</td>
								<td class="cell-s1 cell-equal">- 12 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 13 мм <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/3.0"  (CMOS) <br></td>
								<td class="cell-s2 cell-equal">- 12 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 12 мм <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/4.0"  (CMOS) <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Макро объектив</td>
								<td class="cell-s1 cell-looser"> - </td>
								<td class="cell-s2 cell-winner">- 5 МП <br>- Апертура: f/2.4 <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Времяпролетный объектив</td>
								<td class="cell-s1 cell-looser"> - </td>
								<td class="cell-s2 cell-winner">- 5 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 25 мм <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/5.0"  (CMOS) <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"<br> - Поддержка RAW</td>
								<td class="cell-s2 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Селфи камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество мегапикселей</td>
								<td class="cell-s1 cell-equal">32 мегапикселя</td>
								<td class="cell-s2 cell-equal">32 мегапикселя</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-looser">3840 x 2160</td>
								<td class="cell-s2 cell-winner">6528 x 4896</td>
							</tr>
						
							<tr>
								<td class="cell-h">Апертура</td>
								<td class="cell-s1 cell-equal">f/2.0</td>
								<td class="cell-s2 cell-equal">f/2.0</td>
							</tr>
						
							<tr>
								<td class="cell-h">Фокусное расстояние</td>
								<td class="cell-s1 cell-unknown">26 мм</td>
								<td class="cell-s2 cell-unknown">26 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер пикселя</td>
								<td class="cell-s1 cell-equal">0.8 микрон</td>
								<td class="cell-s2 cell-equal">0.8 микрон</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип сенсора</td>
								<td class="cell-s1 cell-unknown">CMOS</td>
								<td class="cell-s2 cell-unknown">CMOS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер сенсора</td>
								<td class="cell-s1 cell-winner">1/2.74"</td>
								<td class="cell-s2 cell-looser">1/2.8"</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение видео</td>
								<td class="cell-s1 cell-equal">2160p (4K) при 60 FPS</td>
								<td class="cell-s2 cell-equal">2160p (4K) при 30 FPS</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="connectivity" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-winner">Wi-Fi 6 (802.11 a/b/g/n/ac/ax)</td>
								<td class="cell-s2 cell-looser">Wi-Fi 5 (802.11 a/b/g/n/ac)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Wi-Fi</td>
								<td class="cell-s1 cell-unknown"> - Dual Band<br> - Wi-Fi MiMO<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
								<td class="cell-s2 cell-unknown"> - Dual Band<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия Bluetooth</td>
								<td class="cell-s1 cell-equal">5</td>
								<td class="cell-s2 cell-equal">5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Bluetooth</td>
								<td class="cell-s1 cell-unknown">LE, A2DP</td>
								<td class="cell-s2 cell-unknown">PBAP/PAB, PAN, OPP, MAP, HSP, HID, HFP, DIP, AVRCP, A2DP</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип USB</td>
								<td class="cell-s1 cell-equal">USB Type-C</td>
								<td class="cell-s2 cell-equal">USB Type-C</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия USB</td>
								<td class="cell-s1 cell-winner">3.2</td>
								<td class="cell-s2 cell-looser">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции USB</td>
								<td class="cell-s1 cell-unknown"> - Зарядка<br> - Режим USB-накопителя<br> - OTG</td>
								<td class="cell-s2 cell-unknown"> - Зарядка<br> - Режим USB-накопителя<br> - OTG</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPS</td>
								<td class="cell-s1 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
								<td class="cell-s2 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
							</tr>
						
							<tr>
								<td class="cell-h">NFC<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Инфракрасный порт</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Связь</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество SIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип SIM</td>
								<td class="cell-s1 cell-unknown">Nano</td>
								<td class="cell-s2 cell-unknown">Nano</td>
							</tr>
						
							<tr>
								<td class="cell-h">Режим работы SIM</td>
								<td class="cell-s1 cell-equal">Попеременный</td>
								<td class="cell-s2 cell-equal">Попеременный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка eSIM</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Гибридный слот</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">LTE Cat</td>
								<td class="cell-s1 cell-winner">19</td>
								<td class="cell-s2 cell-looser">12</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Динамики</td>
								<td class="cell-s1 cell-winner">Стерео</td>
								<td class="cell-s2 cell-looser">Моно</td>
							</tr>
						
							<tr>
								<td class="cell-h">3.5 мм аудио порт</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">FM-Радио</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><div class="title-h3 title-lvl-2">Тесты динамиков</div></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная громкость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-s20-fe">Galaxy S20 FE</a>
				<span class="score-bar-diff">+9%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">89.2 дБ</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 98%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/samsung-galaxy-m31s">Galaxy M31s</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">82.1 дБ</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Другое</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Класс</td>
								<td class="cell-s1 cell-winner">Флагман</td>
								<td class="cell-s2 cell-looser">Средний класс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата выхода</td>
								<td class="cell-s1 cell-winner">Сентябрь 2020 года</td>
								<td class="cell-s2 cell-looser">Июль 2020 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата начала продаж</td>
								<td class="cell-s1 cell-unknown">Октябрь 2020 года</td>
								<td class="cell-s2 cell-unknown">Август 2020 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Наличие на рынке</td>
								<td class="cell-s1 cell-unknown">Доступен</td>
								<td class="cell-s2 cell-unknown">Доступен</td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень излучения SAR для головы</td>
								<td class="cell-s1 cell-unknown">0.341 Вт/кг</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень излучения SAR для тела</td>
								<td class="cell-s1 cell-unknown">1.447 Вт/кг</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсоры и датчики</td>
								<td class="cell-s1 cell-unknown"> - Датчик Холла<br> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер отпечатков пальцев</td>
								<td class="cell-s2 cell-unknown"> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер отпечатков пальцев</td>
							</tr>
						
							<tr>
								<td class="cell-h">Комплект<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown"> - Смартфон<br> - Кабель USB Type-C<br> - Зарядное устройство (25 Вт)<br> - Скрепка для извлечения SIM<br> - Краткое руководство пользователя</td>
								<td class="cell-s2 cell-unknown"> - Смартфон<br> - Кабель USB Type-C<br> - Адаптер питания<br> - Краткое руководство пользователя<br> - Скрепка для извлечения SIM<br> - Пленка на экран</td>
							</tr>
						
			</tbody>
		</table>
	</div>
		<div class="card-transparent">
			<span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Комплектация, NFC и другие параметры иногда могут отличаться в зависимости от региона.
		</div>
	
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1855244"
		data-search-count="8"
		data-buy-btn-text="4"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2"
	></div>
		</div>
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1845161"
		data-search-count="8"
		data-buy-btn-text="4"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2"
	></div>
		</div><div class="card">
			
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-info" style="line-height: 1.25em">Итоги</h2>
		</div>
		
	</div>
			<div class="card-block"><p>Проведя анализ всех имеющихся у нас данных, мы считаем <a href="/ru/phone/samsung-galaxy-s20-fe" target="_blank">Samsung Galaxy S20 FE</a> более удачной покупкой.</p></div>
		</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">А какой смартфон выберете вы? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Samsung Galaxy S20 FE</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Samsung Galaxy M31s</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-s10">Samsung Galaxy S20 FE или Samsung Galaxy S10</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-s20-fe-vs-apple-iphone-11">Samsung Galaxy S20 FE или Apple iPhone 11</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-s10-plus">Samsung Galaxy S20 FE или Samsung Galaxy S10 Plus</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-a71">Samsung Galaxy S20 FE или Samsung Galaxy A71</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-s20">Samsung Galaxy S20 FE или Samsung Galaxy S20</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-m31s-vs-samsung-galaxy-a51">Samsung Galaxy M31s или Samsung Galaxy A51</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-m31s-vs-samsung-galaxy-a71">Samsung Galaxy M31s или Samsung Galaxy A71</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-m31s-vs-samsung-galaxy-m21">Samsung Galaxy M31s или Samsung Galaxy M21</a>
              </div><div class="mb">
                <span class="competitors-list-num">9.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-m31s-vs-samsung-galaxy-m30s">Samsung Galaxy M31s или Samsung Galaxy M30s</a>
              </div><div class="mb">
                <span class="competitors-list-num">10.</span> 
                <a href="/ru/phone-compare/samsung-galaxy-m31s-vs-oppo-realme-6-pro">Samsung Galaxy M31s или Oppo Realme 6 Pro</a>
              </div>
          </div>
        </div>
      <div class="mb">
		<div style="text-align:center;">
			<div class="adsbyvli" data-ad-slot="vi_1100142473"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142473") })</script>
		</div>
	</div></article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Мнение пользователей</h2>
		</div>
		<span class="card-head-desc">Вы можете поделиться своим мнением или задать вопрос в комментариях ниже</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/samsung-galaxy-s20-fe-vs-samsung-galaxy-m31s" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div class="adsbyvli" data-ad-slot="vi_1100142474"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')

      const newDiv = document.createElement("div")

      floatBlock.style.position = 'absolute' // fixed | absolute
      floatBlock.style.top = '95px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мы в соц. сетях</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="https://www.facebook.com/galaxydroidru">Facebook</a></li><li><a class="footer-block-link"  href="https://twitter.com/galaxydroid_ru">Twitter</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2020</span>
            </div>
          
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
	
      </footer>
    </div>
	
  </body>
</html>