<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Сравнение Xiaomi Mi Note 10 и Apple iPhone 13 mini: что лучше? | NR</title>
<meta name="description" content="Xiaomi Mi Note 10 против Apple iPhone 13 mini: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2021 году." />
<meta property="og:title" content="Сравнение Xiaomi Mi Note 10 и Apple iPhone 13 mini: что лучше? | NR" />
<meta property="og:description" content="Xiaomi Mi Note 10 против Apple iPhone 13 mini: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2021 году." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" />
<link rel="canonical" href="https://nanoreview.net/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/phone-compare","name":"Сравнение смартфонов"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini","name":"Mi Note 10 vs iPhone 13 mini – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    <script defer src="/assets/new/app.js?ver=r356Jb0b64"></script>

    

    <script async src="/solar/?p4g3=js/api/widget.js" data-nadavi-lib></script>
    
    
    <script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>

      <script>
        var vitag = vitag || {};

        vitag.gdprShowConsentTool = false; 
        vitag.gdprShowConsentToolButton = false; 

        vitag.smartBannerConfig = {
          enablePC: false,
          enableMobile: true,
          disableVerticalPosition: 'top',
          disableSize: '320x100 300x100',
        };
      </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=r356Jb0b64">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
              <img src="/assets/logo.svg" width="205" height="22" alt="Logo">
            </span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>


		
		<div class="main-container">
			<main class="main">
        
        <div class="card-transparent mt"><span class="speedbar-link"><a href="https://nanoreview.net/">Главная</a></span> &gt; <span class="speedbar-link"><a href="https://nanoreview.net/ru/phone-compare">Сравнение смартфонов</a></span> &gt; <span class="speedbar-current">Mi Note 10 vs iPhone 13 mini – что лучше выбрать?</span></div>
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"phone","ids":[426,1761],"slugs":["xiaomi-mi-note-10","apple-iphone-13-mini"],"names":["Xiaomi Mi Note 10","Apple iPhone 13 mini"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Xiaomi Mi Note 10 против Apple iPhone 13 mini</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/xiaomi-mi-note-10">
					<img src="/common/images/phone/xiaomi-mi-note-10-mini.jpeg" alt="Ксиаоми Ми Ноут 10" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/apple-iphone-13-mini">
					<img src="/common/images/phone/apple-iphone-13-mini-mini.jpeg" alt="Эпл Айфон 13 мини" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/phone/xiaomi-mi-note-10">
					<div class="mt" id="first-phone">Xiaomi Mi Note 10</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/phone/apple-iphone-13-mini">
					<div class="mt" id="second-phone">Apple iPhone 13 mini</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Мы сравнили 2 смартфона: вышедший 6 ноября 2019 года Xiaomi Mi Note 10 с экраном 6.47" и чипом Qualcomm Snapdragon 730G, против 5.4-дюймового Apple iPhone 13 mini, который имеет процессор Apple A15 Bionic и вышел на 23 месяца позже. Ниже вы найдете характеристики, тесты, сильные и слабые стороны каждого из гаджетов.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#perf">Бенчмарки</a></li><li><a class="toc-list-link" href="#battery">Автономность</a></li><li><a class="toc-list-link" href="#camera">Камеры</a></li><li><a class="toc-list-link" href="#comments">Отзывы</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">Обзор основных преимуществ каждого из устройств</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Xiaomi Mi Note 10</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Камера имеет оптический зум 4x</li><li class="icn icn-plus">Комплектуется на 2854 мАч более емким аккумулятором – 5260 против 2406 мАч</li><li class="icn icn-plus">На 1.07" большая диагональ экрана</li><li class="icn icn-plus">Присутствует сканер отпечатков пальцев</li><li class="icn icn-plus">Запись замедленной съемки в 960 FPS</li><li class="icn icn-plus">Более быстрый тип накопителя - UFS 2.1 против NVMe</li><li class="icn icn-plus">Процессор имеет на 2 ядра больше</li><li class="icn icn-plus">Есть 3.5 мм разъем для наушников</li><li class="icn icn-plus">Наличие инфракрасного порта</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Apple iPhone 13 mini</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Защита корпуса от воды по стандарту IP68</li><li class="icn icn-plus">Поддержка нового стандарта Wi-Fi 6</li><li class="icn icn-plus">Поддержка беспроводной зарядки  на 7.5 Вт</li><li class="icn icn-plus">На 32% выше максимальная яркость экрана (801 против 605 нит)</li><li class="icn icn-plus">Apple поддерживает свои смартфоны на несколько лет дольше, чем Xiaomi</li><li class="icn icn-plus">Использует более быструю память LPDDR5 2750 МГц</li><li class="icn icn-plus">Стерео динамики</li><li class="icn icn-plus">На 20% выше плотность пикселей (476 vs 398 PPI)</li><li class="icn icn-plus">Лучше лежит в руке - корпус на 10 мм уже</li><li class="icn icn-plus">Фронтальная камера записывает видео в 4K</li><li class="icn icn-plus">Поддержка функции eSIM</li>
		</ul>
	
        </div>
      </div>
    <div style="overflow: hidden;">
		<div class="two-columns">
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1685322"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#second-phone"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Дисплей</div>
			<div class="text-gray-small">Цветопередача, четкость и яркость изображения</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">71</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 71%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">80</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 80%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность</div>
			<div class="text-gray-small">Быстродействие процессора, графики и памяти</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">72</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">73</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 73%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Батарея</div>
			<div class="text-gray-small">Автономность, скорость и тип зарядки</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">85</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 85%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">69</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Камера</div>
			<div class="text-gray-small">Тесты основной и фронтальной камеры</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">83</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">73</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 73%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Наличие современных интерфейсов связи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">72</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">87</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка</div>
			<div class="text-gray-small">Общие результаты от NanoReview</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">72</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">77</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 77%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="pricequality" class="title-h2 icn icn-price" style="line-height: 1.25em">Цена/Качество</h2>
		</div>
		
	</div>
        <div class="card-block pb">
          <div class="mb">Введите за сколько вы можете купить данные смартфоны (в любой валюте) и нажмите кнопку "Рассчитать" - наш искусственный интеллект определит, какой из них лучший за свою цену.</div>
					
		<form data-price-quality method="POST" action="/">

			
			
			

			<div class="flex pt" style="margin-bottom: 6px;">
				<div style="flex: 1 1 50%; text-align: center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[0]"
					id="price-quality-0"
					value="16760"
				/>
				<label style="font-weight: 500;" for="price-quality-0">Xiaomi Mi Note 10</label>
			</div>
			<input type="hidden" name="total[0]" value="72" />
		
				</div>
				<div style="flex: 0 0 50px; text-align: center; ">
					<div style="color: #394aab; font-size: 13px; padding: 4px 12px; font-weight: 600; height: 32px; text-transform: uppercase;">Цена</div>
				</div>
				<div style="flex: 1 1 50%; text-align:center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[1]"
					id="price-quality-1"
					value="0"
				/>
				<label style="font-weight: 500;" for="price-quality-1">Apple iPhone 13 mini</label>
			</div>
			<input type="hidden" name="total[1]" value="77" />
		
				</div>
			</div>

			<div data-price-quality-render></div>

			<button style="margin: 0 auto; display: block;" data-price-quality-submit class="button-dark mt" type="submit" name="submit">Рассчитать</button>
		</form>

		<script type="module">
			initPriceQuality()
		</script>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица технических характеристик и тестов</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Смартфон:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Экран</h3>
		</div>
		<span class="card-head-desc">Сравнение экранов смартфонов</span>
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-equal">AMOLED</td>
								<td class="cell-s2 cell-equal">OLED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-winner">6.47 дюймов</td>
								<td class="cell-s2 cell-looser">5.4 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-equal">1080 x 2340 пикселей</td>
								<td class="cell-s2 cell-equal">1080 x 2340 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-equal">19.5:9</td>
								<td class="cell-s2 cell-equal">19.5:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-looser">398 точек на дюйм</td>
								<td class="cell-s2 cell-winner">476 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-looser">Да, HDR10</td>
								<td class="cell-s2 cell-winner">Да, Dolby Vision</td>
							</tr>
						
							<tr>
								<td class="cell-h">Защита дисплея</td>
								<td class="cell-s1 cell-looser">Corning Gorilla Glass 5</td>
								<td class="cell-s2 cell-winner">Ceramic Shield</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">87.8%</td>
								<td class="cell-s2 cell-looser">85.1%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - DCI-P3<br> - Always-On Display<br> - DC Dimming</td>
								<td class="cell-s2 cell-unknown"> - DCI-P3</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Тестирование дисплея</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Цветовой охват sRGB</td>
								<td class="cell-s1 cell-unknown">137.9%</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">ШИМ (PWM)</td>
								<td class="cell-s1 cell-unknown">215 Гц</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Время отклика</td>
								<td class="cell-s1 cell-unknown">9 мс</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Контрастность</td>
								<td class="cell-s1 cell-unknown">∞ Бесконечная</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">605 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 68%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				<span class="score-bar-diff">+32%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">801 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 91%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	
		<div class="card-block text-gray pb" style="padding-top: 0;">
			<span class="icn icn-info" style="color: #202020;"></span>
			<span style="font-weight: 500;">Источники:</span>
			<span>NotebookCheck</span>
			<span>
				<a href="https://www.notebookcheck.net/Xiaomi-Mi-Note-10-smartphone-review-Cheap-camera-king.447830.0.html" target="_blank" rel="noopener">[1]</a>
			</span>
		</div>
	</div><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дизайн и корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Высота</td>
								<td class="cell-s1 cell-looser">157.8 мм</td>
								<td class="cell-s2 cell-winner">131.5 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина</td>
								<td class="cell-s1 cell-looser">74.2 мм</td>
								<td class="cell-s2 cell-winner">64.2 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Толщина</td>
								<td class="cell-s1 cell-looser">9.7 мм</td>
								<td class="cell-s2 cell-winner">7.65 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-looser">208 граммов</td>
								<td class="cell-s2 cell-winner">141 грамм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Водонепроницаемость</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">IP68</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал задней панели</td>
								<td class="cell-s1 cell-unknown">Стекло</td>
								<td class="cell-s2 cell-unknown">Стекло</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал рамки</td>
								<td class="cell-s1 cell-equal">Металл</td>
								<td class="cell-s2 cell-equal">Металл</td>
							</tr>
						
							<tr>
								<td class="cell-h">Доступные цвета</td>
								<td class="cell-s1 cell-unknown">Зеленый, Белый, Черный</td>
								<td class="cell-s2 cell-unknown">Розовый, Синий, Черный, Белый, Красный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-winner">Да, в дисплее</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Соотношение экрана к корпусу</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				<span class="score-bar-diff">+3%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">87.8%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">85.1%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 80%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="perf" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Производительность</h3>
		</div>
		<span class="card-head-desc">Тестируем Ксиаоми Ми Ноут 10 и Эпл Айфон 13 мини в бенчмарках</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Процессор</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Чипсет</td>
								<td class="cell-s1 cell-unknown">Qualcomm Snapdragon 730G</td>
								<td class="cell-s2 cell-unknown">Apple A15 Bionic</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. частота</td>
								<td class="cell-s1 cell-looser">2200 МГц</td>
								<td class="cell-s2 cell-winner">3200 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">CPU-ядер</td>
								<td class="cell-s1 cell-winner">8 (2 + 6)</td>
								<td class="cell-s2 cell-looser">6 (2 + 4)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">- 6 ядер по 1.8 ГГц: Kryo 470 Silver (Cortex-A55)<br>- 2 ядра по 2.2 ГГц: Kryo 470 Gold (Cortex-A76)</td>
								<td class="cell-s2 cell-unknown">- 4 ядра по 1.8 ГГц: Blizzard<br>- 2 ядра по 3.2 ГГц: Avalanche</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер транзистора</td>
								<td class="cell-s1 cell-looser">8 нанометров</td>
								<td class="cell-s2 cell-winner">5 нанометров</td>
							</tr>
						
							<tr>
								<td class="cell-h">Графика</td>
								<td class="cell-s1 cell-unknown">Adreno 618</td>
								<td class="cell-s2 cell-unknown">Apple GPU</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-unknown">825 МГц</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-unknown">~422 Гфлопс</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Оперативная память</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем ОЗУ</td>
								<td class="cell-s1 cell-equal">6 ГБ</td>
								<td class="cell-s2 cell-equal">6 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-looser">LPDDR4X</td>
								<td class="cell-s2 cell-winner">LPDDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-looser">1866 МГц</td>
								<td class="cell-s2 cell-winner">2750 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество каналов</td>
								<td class="cell-s1 cell-looser">2</td>
								<td class="cell-s2 cell-winner">4</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Накопитель</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем накопителя</td>
								<td class="cell-s1 cell-equal">128 ГБ</td>
								<td class="cell-s2 cell-equal">128, 256, 512 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип накопителя</td>
								<td class="cell-s1 cell-winner">UFS 2.1</td>
								<td class="cell-s2 cell-looser">NVMe</td>
							</tr>
						
							<tr>
								<td class="cell-h">Карта памяти</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">551</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 56%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1751</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">AnTuTu Benchmark 7</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">217673</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">AnTuTu Benchmark 8</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">265340</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 39%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div>
		<div class="card-transparent tac">
			<a href="/ru/func/submit-phone-results" class="button-frame" style="">
				<span>▶️</span> Добавьте ваш результат теста AnTuTu
			</a>
		</div>
	<div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Программное обеспечение</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Операционная система</td>
								<td class="cell-s1 cell-unknown">Android 9.0 (С обновлением до Android 10)</td>
								<td class="cell-s2 cell-unknown">iOS 15 </td>
							</tr>
						
							<tr>
								<td class="cell-h">Оболочка UI</td>
								<td class="cell-s1 cell-unknown">MIUI 12</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер системы из коробки</td>
								<td class="cell-s1 cell-unknown">11 ГБ</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Характеристики</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем</td>
								<td class="cell-s1 cell-winner">5260 мАч</td>
								<td class="cell-s2 cell-looser">2406 мАч</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-winner">30 Вт</td>
								<td class="cell-s2 cell-looser">20 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-winner">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-looser">Литий-ионный (Li-Ion)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Беспроводная зарядка</td>
								<td class="cell-s1 cell-looser">Нет </td>
								<td class="cell-s2 cell-winner">Да (7.5 Вт)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Реверсивная зарядка</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да (58% за 30 минут)</td>
								<td class="cell-s2 cell-equal">Да (50% за 30 минут)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-unknown">1:25 ч.</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Тесты автономности</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время веб-серфинга (Wi-Fi)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">12:32 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 62%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время просмотра видео</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">22:20 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Время разговора (3G)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">33:34 ч.</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 79%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	
		<div class="card-block pb flex" style="padding-top: 0;" align-items: baseline; ">
			<div class="icn icn-link"></div>
			<div style="margin-left: 6px;"><a href="/ru/phone-list/endurance-rating">Рейтинг автономной работы смартфонов</a> </div>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="camera" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Камеры</h3>
		</div>
		<span class="card-head-desc">Сравнение и тесты камер Xiaomi Mi Note 10 vs Apple iPhone 13 mini</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Основная камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Матрица</td>
								<td class="cell-s1 cell-winner">108 мегапикселей</td>
								<td class="cell-s2 cell-looser">12 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-winner">12000 x 9000</td>
								<td class="cell-s2 cell-looser">4032 x 3024</td>
							</tr>
						
							<tr>
								<td class="cell-h">Зум</td>
								<td class="cell-s1 cell-winner">Оптический, 4x</td>
								<td class="cell-s2 cell-looser">Цифровой</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вспышка</td>
								<td class="cell-s1 cell-winner">Quad LED</td>
								<td class="cell-s2 cell-looser">LED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Стабилизация</td>
								<td class="cell-s1 cell-equal">Оптическая</td>
								<td class="cell-s2 cell-equal">Оптическая</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 8K видео</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 4K видео</td>
								<td class="cell-s1 cell-equal">До 60 кадров/c</td>
								<td class="cell-s2 cell-equal">До 60 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 1080p видео</td>
								<td class="cell-s1 cell-winner">До 240 кадров/c</td>
								<td class="cell-s2 cell-looser">До 60 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Замедленная съемка</td>
								<td class="cell-s1 cell-winner">960 кадров/c (1080p)</td>
								<td class="cell-s2 cell-looser">240 кадров/c (1080p)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол широкоугольного объектива</td>
								<td class="cell-s1 cell-unknown">117°</td>
								<td class="cell-s2 cell-unknown">120°</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество объективов</td>
								<td class="cell-s1 cell-winner">5 (108 МП + 12 МП + 8 МП + 20 МП + 2 МП)</td>
								<td class="cell-s2 cell-looser">2 (12 МП + 12 МП)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Основной объектив</td>
								<td class="cell-s1 cell-unknown">- 108 МП <br>- Апертура: f/1.7 <br>- Фокусное расстояние: 25 мм <br>- Размер пикселя: 0.8 микрон <br>- Сенсор: 1/1.33", Samsung S5KHMX (ISOCELL CMOS) <br>- Лазерный автофокус <br>- Оптическая стабилизация <br></td>
								<td class="cell-s2 cell-unknown">- 12 МП <br>- Апертура: f/1.6 <br>- Фокусное расстояние: 26 мм <br>- Размер пикселя: 1.7 микрон <br>- Фазовый автофокус (Dual Pixel) <br>- Оптическая стабилизация <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Телефото объектив</td>
								<td class="cell-s1 cell-winner">- 12 МП <br>- Апертура: f/2.0 <br>- Фокусное расстояние: 50 мм <br>- Размер пикселя: 1.4 микрон <br>- Сенсор: 1/2.55"  (CMOS) <br>- Фазовый автофокус (Dual Pixel) <br></td>
								<td class="cell-s2 cell-looser"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Сверхширокоугольный объектив</td>
								<td class="cell-s1 cell-equal">- 20 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 13 мм <br>- Размер пикселя: 1 микрон <br>- Сенсор: 1/2.8", Sony IMX350 (Exmor-RS CMOS) <br></td>
								<td class="cell-s2 cell-equal">- 12 МП <br>- Апертура: f/2.4 <br>- Фокусное расстояние: 13 мм <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Макро объектив</td>
								<td class="cell-s1 cell-winner">- 2 МП <br>- Апертура: f/2.4 <br>- Фокусное расстояние: 13 мм <br>- Размер пикселя: 1.75 микрон <br>- Сенсор: 1/5"  (CMOS) <br></td>
								<td class="cell-s2 cell-looser"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"<br> - Поддержка RAW</td>
								<td class="cell-s2 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"<br> - Поддержка RAW</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Селфи камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество мегапикселей</td>
								<td class="cell-s1 cell-winner">32 мегапикселя</td>
								<td class="cell-s2 cell-looser">12 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-winner">6528 x 4896</td>
								<td class="cell-s2 cell-looser">4032 x 3024</td>
							</tr>
						
							<tr>
								<td class="cell-h">Апертура</td>
								<td class="cell-s1 cell-winner">f/2.0</td>
								<td class="cell-s2 cell-looser">f/2.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Фокусное расстояние</td>
								<td class="cell-s1 cell-unknown">26 мм</td>
								<td class="cell-s2 cell-unknown">23 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер пикселя</td>
								<td class="cell-s1 cell-unknown">0.8 микрон</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип сенсора</td>
								<td class="cell-s1 cell-unknown">ISOCELL CMOS</td>
								<td class="cell-s2 cell-unknown">CMOS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер сенсора</td>
								<td class="cell-s1 cell-winner">1/2.8"</td>
								<td class="cell-s2 cell-looser">1/3.6"</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение видео</td>
								<td class="cell-s1 cell-looser">1080p (Full HD) при 30 FPS</td>
								<td class="cell-s2 cell-winner">2160p (4K) при 60 FPS</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Тесты камеры от DxOMark</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Качество фото</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">130</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Качество видео</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">102</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка камеры</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">121</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 93%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="connectivity" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-looser">Wi-Fi 5 (802.11 b/g/n/ac)</td>
								<td class="cell-s2 cell-winner">Wi-Fi 6 (802.11 a/b/g/n/ac/ax)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Wi-Fi</td>
								<td class="cell-s1 cell-unknown"> - Dual Band<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
								<td class="cell-s2 cell-unknown"> - Dual Band<br> - Wi-Fi MiMO<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия Bluetooth</td>
								<td class="cell-s1 cell-equal">5</td>
								<td class="cell-s2 cell-equal">5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Bluetooth</td>
								<td class="cell-s1 cell-unknown">LE, HID, A2DP</td>
								<td class="cell-s2 cell-unknown">LE</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип USB</td>
								<td class="cell-s1 cell-unknown">USB Type-C</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия USB</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции USB</td>
								<td class="cell-s1 cell-unknown"> - Зарядка<br> - Режим USB-накопителя<br> - Режим USB-host<br> - OTG</td>
								<td class="cell-s2 cell-unknown"> - Зарядка<br> - Режим USB-накопителя</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPS</td>
								<td class="cell-s1 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
								<td class="cell-s2 cell-unknown">GPS, GLONASS, Beidou, Galileo, QZSS</td>
							</tr>
						
							<tr>
								<td class="cell-h">NFC<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Инфракрасный порт</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Связь</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество SIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип SIM</td>
								<td class="cell-s1 cell-unknown">Nano</td>
								<td class="cell-s2 cell-unknown">Nano</td>
							</tr>
						
							<tr>
								<td class="cell-h">Режим работы SIM</td>
								<td class="cell-s1 cell-equal">Попеременный</td>
								<td class="cell-s2 cell-equal">Попеременный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка eSIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Гибридный слот</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">LTE Cat<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-looser">12</td>
								<td class="cell-s2 cell-winner">20</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка 5G</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Динамики</td>
								<td class="cell-s1 cell-looser">Моно</td>
								<td class="cell-s2 cell-winner">Стерео</td>
							</tr>
						
							<tr>
								<td class="cell-h">3.5 мм аудио порт</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">FM-Радио</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">Да</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><div class="title-h3 title-lvl-2">Тесты динамиков</div></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная громкость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-mi-note-10">Mi Note 10</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">83.6 дБ</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/apple-iphone-13-mini">iPhone 13 mini</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Другое</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Класс</td>
								<td class="cell-s1 cell-looser">Средний класс</td>
								<td class="cell-s2 cell-winner">Флагман</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата выхода</td>
								<td class="cell-s1 cell-unknown">Ноябрь 2019 года</td>
								<td class="cell-s2 cell-unknown">Сентябрь 2021 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата начала продаж</td>
								<td class="cell-s1 cell-unknown">Декабрь 2019 года</td>
								<td class="cell-s2 cell-unknown">Сентябрь 2021 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Наличие на рынке</td>
								<td class="cell-s1 cell-unknown">Доступен</td>
								<td class="cell-s2 cell-unknown">Ожидается</td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень излучения SAR для головы</td>
								<td class="cell-s1 cell-unknown">1.107 Вт/кг</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Уровень излучения SAR для тела</td>
								<td class="cell-s1 cell-unknown">1.392 Вт/кг</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсоры и датчики</td>
								<td class="cell-s1 cell-unknown"> - Барометр<br> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер отпечатков пальцев</td>
								<td class="cell-s2 cell-unknown"> - Барометр<br> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер распознавания лица</td>
							</tr>
						
							<tr>
								<td class="cell-h">Комплект<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown"> - Смартфон<br> - Зарядное устройство<br> - Кабель USB Type-C<br> - Краткое руководство пользователя<br> - Скрепка для извлечения SIM<br> - Чехол</td>
								<td class="cell-s2 cell-unknown"> - Смартфон<br> - Кабель Lightning<br> - Краткое руководство пользователя<br> - Скрепка для извлечения SIM-карты</td>
							</tr>
						
			</tbody>
		</table>
	</div>
		<div class="card-transparent">
			<span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Комплектация, NFC и другие параметры иногда могут отличаться в зависимости от региона.
		</div>
	
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1685322"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div>
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#second-phone"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div><div class="card">
			
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-info" style="line-height: 1.25em">Итоги</h2>
		</div>
		
	</div>
			<div class="card-block"><p>Оба смартфона имеют свои преимущества и недостатки. Если для вас важнее дисплей, программное обеспечение, коммуникации, корпус и звук - выбирайте <a href="/ru/phone/apple-iphone-13-mini" target="_blank">Apple iPhone 13 mini</a>, а если автономность и камера – то <a href="/ru/phone/xiaomi-mi-note-10" target="_blank">Xiaomi Mi Note 10</a>.</p></div>
		</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">А какой смартфон выберете вы? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Xiaomi Mi Note 10</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Apple iPhone 13 mini</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>&lt; 1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-11">Apple iPhone 11 или Xiaomi Mi Note 10</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/phone-compare/xiaomi-mi-note-10-vs-xiaomi-mi-10-lite">Xiaomi Mi 10 Lite или Xiaomi Mi Note 10</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/phone-compare/xiaomi-mi-note-10-vs-huawei-honor-20-pro">Huawei Honor 20 Pro или Xiaomi Mi Note 10</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/phone-compare/xiaomi-mi-note-10-vs-samsung-galaxy-a71">Samsung Galaxy A71 или Xiaomi Mi Note 10</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/phone-compare/xiaomi-mi-note-10-vs-huawei-p40">Huawei P40 или Xiaomi Mi Note 10</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/phone-compare/apple-iphone-13-mini-vs-apple-iphone-12">Apple iPhone 12 или Apple iPhone 13 mini</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/phone-compare/apple-iphone-xs-vs-apple-iphone-13-mini">Apple iPhone XS или Apple iPhone 13 mini</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/phone-compare/apple-iphone-13-mini-vs-apple-iphone-13">Apple iPhone 13 или Apple iPhone 13 mini</a>
              </div><div class="mb">
                <span class="competitors-list-num">9.</span> 
                <a href="/ru/phone-compare/apple-iphone-se-2020-vs-apple-iphone-13-mini">Apple iPhone SE (2020) или Apple iPhone 13 mini</a>
              </div>
          </div>
        </div>
      <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142473"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142473") })</script>
		</div>
	</div></article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Мнение пользователей</h2>
		</div>
		<span class="card-head-desc">Вы можете поделиться своим мнением или задать вопрос в комментариях ниже</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div style="height:250px;" class="adsbyvli" data-ad-slot="vi_1100142474"></div> 
		<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'fixed' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span>Русский</span><span style="text-decoration: underline;"><a href="https://nanoreview.net/en/phone-compare/xiaomi-mi-note-10-vs-apple-iphone-13-mini">English</a></span>
        </div>
      


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные чипы</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2021</span>
            </div>
          
        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
	
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
      </footer>
    </div>
	
  </body>
</html>