<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Сравнение Xiaomi Poco C31 и Poco C3: что лучше? | NR</title>
<meta name="description" content="Xiaomi Poco C31 против Poco C3: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2021 году." />
<meta property="og:title" content="Сравнение Xiaomi Poco C31 и Poco C3: что лучше? | NR" />
<meta property="og:description" content="Xiaomi Poco C31 против Poco C3: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2021 году." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" />
<link rel="canonical" href="https://nanoreview.net/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/phone-compare","name":"Сравнение смартфонов"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3","name":"Poco C31 vs Poco C3 – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    <script defer src="/assets/new/app.js?ver=r356Jb0b64"></script>

    

    <script async src="/solar/?p4g3=js/api/widget.js" data-nadavi-lib></script>
    
    
    <script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>

      <script>
        var vitag = vitag || {};

        vitag.gdprShowConsentTool = false; 
        vitag.gdprShowConsentToolButton = false; 

        vitag.smartBannerConfig = {
          enablePC: false,
          enableMobile: true,
          disableVerticalPosition: 'top',
          disableSize: '320x100 300x100',
        };
      </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=r356Jb0b64">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
              <img src="/assets/logo.svg" width="205" height="22" alt="Logo">
            </span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>


		
		<div class="main-container">
			<main class="main">
        
        <div class="card-transparent mt"><span class="speedbar-link"><a href="https://nanoreview.net/">Главная</a></span> &gt; <span class="speedbar-link"><a href="https://nanoreview.net/ru/phone-compare">Сравнение смартфонов</a></span> &gt; <span class="speedbar-current">Poco C31 vs Poco C3 – что лучше выбрать?</span></div>
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"phone","ids":[1796,1075],"slugs":["xiaomi-poco-c31","xiaomi-poco-c3"],"names":["Xiaomi Poco C31","Xiaomi Poco C3"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Xiaomi Poco C31 против Poco C3</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/xiaomi-poco-c31">
					<img src="/common/images/phone/xiaomi-poco-c31-mini.jpeg" alt="Ксиаоми Поко C31" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/xiaomi-poco-c3">
					<img src="/common/images/phone/xiaomi-poco-c3-mini.jpeg" alt="Ксиаоми Поко C3" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/phone/xiaomi-poco-c31">
					<div class="mt" id="first-phone">Xiaomi Poco C31</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/phone/xiaomi-poco-c3">
					<div class="mt" id="second-phone">Xiaomi Poco C3</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Мы сравнили 2 смартфона: вышедший 30 сентября 2021 года Xiaomi Poco C31 с экраном 6.53" и чипом MediaTek Helio G35, против 6.43-дюймового Xiaomi Poco C3, который имеет процессор MediaTek Helio G35 и вышел на 12 месяцев раньше. Ниже вы найдете характеристики, тесты, сильные и слабые стороны каждого из гаджетов.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#perf">Бенчмарки</a></li><li><a class="toc-list-link" href="#battery">Автономность</a></li><li><a class="toc-list-link" href="#camera">Камеры</a></li><li><a class="toc-list-link" href="#comments">Отзывы</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">Обзор основных преимуществ каждого из устройств</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Xiaomi Poco C31</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Присутствует сканер отпечатков пальцев</li>
		</ul>
	
          
        </div>
      </div>
    <div style="overflow: hidden;">
		<div class="two-columns">
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#first-phone"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
			<div class="two-columns-item mb">
				<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1967091"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
			</div>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Дисплей</div>
			<div class="text-gray-small">Цветопередача, четкость и яркость изображения</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">54</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">54</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 54%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность</div>
			<div class="text-gray-small">Быстродействие процессора, графики и памяти</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Батарея</div>
			<div class="text-gray-small">Автономность, скорость и тип зарядки</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">70</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 70%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">70</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 70%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Камера</div>
			<div class="text-gray-small">Тесты основной и фронтальной камеры</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">45</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 45%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">45</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 45%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Наличие современных интерфейсов связи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка</div>
			<div class="text-gray-small">Общие результаты от NanoReview</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="pricequality" class="title-h2 icn icn-price" style="line-height: 1.25em">Цена/Качество</h2>
		</div>
		
	</div>
        <div class="card-block pb">
          <div class="mb">Введите за сколько вы можете купить данные смартфоны (в любой валюте) и нажмите кнопку "Рассчитать" - наш искусственный интеллект определит, какой из них лучший за свою цену.</div>
					
		<form data-price-quality method="POST" action="/">

			
			
			

			<div class="flex pt" style="margin-bottom: 6px;">
				<div style="flex: 1 1 50%; text-align: center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[0]"
					id="price-quality-0"
					value="0"
				/>
				<label style="font-weight: 500;" for="price-quality-0">Xiaomi Poco C31</label>
			</div>
			<input type="hidden" name="total[0]" value="58" />
		
				</div>
				<div style="flex: 0 0 50px; text-align: center; ">
					<div style="color: #394aab; font-size: 13px; padding: 4px 12px; font-weight: 600; height: 32px; text-transform: uppercase;">Цена</div>
				</div>
				<div style="flex: 1 1 50%; text-align:center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[1]"
					id="price-quality-1"
					value="0"
				/>
				<label style="font-weight: 500;" for="price-quality-1">Xiaomi Poco C3</label>
			</div>
			<input type="hidden" name="total[1]" value="58" />
		
				</div>
			</div>

			<div data-price-quality-render></div>

			<button style="margin: 0 auto; display: block;" data-price-quality-submit class="button-dark mt" type="submit" name="submit">Рассчитать</button>
		</form>

		<script type="module">
			initPriceQuality()
		</script>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица технических характеристик и тестов</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Смартфон:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Экран</h3>
		</div>
		<span class="card-head-desc">Сравнение экранов смартфонов</span>
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-equal">IPS LCD</td>
								<td class="cell-s2 cell-equal">IPS LCD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-winner">6.53 дюймов</td>
								<td class="cell-s2 cell-looser">6.43 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-equal">720 x 1600 пикселей</td>
								<td class="cell-s2 cell-equal">720 x 1600 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-equal">20:9</td>
								<td class="cell-s2 cell-equal">20:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-looser">269 точек на дюйм</td>
								<td class="cell-s2 cell-winner">270 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">60 Гц</td>
								<td class="cell-s2 cell-equal">60 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Защита дисплея</td>
								<td class="cell-s1 cell-unknown">Закаленное стекло</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">81%</td>
								<td class="cell-s2 cell-looser">80.3%</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дизайн и корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Высота</td>
								<td class="cell-s1 cell-equal">164.9 мм</td>
								<td class="cell-s2 cell-equal">164.9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина</td>
								<td class="cell-s1 cell-equal">77.1 мм</td>
								<td class="cell-s2 cell-equal">77.1 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Толщина</td>
								<td class="cell-s1 cell-equal">9 мм</td>
								<td class="cell-s2 cell-equal">9 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-equal">194 грамма</td>
								<td class="cell-s2 cell-equal">194 грамма</td>
							</tr>
						
							<tr>
								<td class="cell-h">Водонепроницаемость</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал задней панели</td>
								<td class="cell-s1 cell-equal">Пластик</td>
								<td class="cell-s2 cell-equal">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал рамки</td>
								<td class="cell-s1 cell-equal">Пластик</td>
								<td class="cell-s2 cell-equal">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Доступные цвета</td>
								<td class="cell-s1 cell-unknown">Синий, Серый</td>
								<td class="cell-s2 cell-unknown">Синий, Черный, Зеленый</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-winner">Да, сзади</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Соотношение экрана к корпусу</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				<span class="score-bar-diff">+1%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">81%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">80.3%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 67%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="perf" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Производительность</h3>
		</div>
		<span class="card-head-desc">Тестируем Ксиаоми Поко C31 и Ксиаоми Поко C3 в бенчмарках</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Процессор</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Чипсет</td>
								<td class="cell-s1 cell-unknown">MediaTek Helio G35</td>
								<td class="cell-s2 cell-unknown">MediaTek Helio G35</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. частота</td>
								<td class="cell-s1 cell-equal">2300 МГц</td>
								<td class="cell-s2 cell-equal">2300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">CPU-ядер</td>
								<td class="cell-s1 cell-equal">8 (8)</td>
								<td class="cell-s2 cell-equal">8 (8)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">- 8 ядер по 2.3 ГГц: Cortex-A53</td>
								<td class="cell-s2 cell-unknown">- 8 ядер по 2.3 ГГц: Cortex-A53</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер транзистора</td>
								<td class="cell-s1 cell-equal">12 нанометров</td>
								<td class="cell-s2 cell-equal">12 нанометров</td>
							</tr>
						
							<tr>
								<td class="cell-h">Графика</td>
								<td class="cell-s1 cell-unknown">IMG PowerVR GE8320</td>
								<td class="cell-s2 cell-unknown">IMG PowerVR GE8320</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-equal">680 МГц</td>
								<td class="cell-s2 cell-equal">680 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-equal">~54.4 Гфлопс</td>
								<td class="cell-s2 cell-equal">~54.4 Гфлопс</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Оперативная память</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем ОЗУ</td>
								<td class="cell-s1 cell-unknown">3, 4 ГБ</td>
								<td class="cell-s2 cell-unknown">3, 4 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-equal">LPDDR4X</td>
								<td class="cell-s2 cell-equal">LPDDR4X</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-equal">1866 МГц</td>
								<td class="cell-s2 cell-equal">1866 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество каналов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Накопитель</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем накопителя</td>
								<td class="cell-s1 cell-equal">32, 64 ГБ</td>
								<td class="cell-s2 cell-equal">32, 64 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип накопителя</td>
								<td class="cell-s1 cell-equal">eMMC 5.1</td>
								<td class="cell-s2 cell-equal">eMMC 5.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Карта памяти</td>
								<td class="cell-s1 cell-equal">MicroSD</td>
								<td class="cell-s2 cell-equal">MicroSD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. объем карты памяти</td>
								<td class="cell-s1 cell-equal">До 256 ГБ</td>
								<td class="cell-s2 cell-equal">До 256 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">176</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 14%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">991</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 25%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">AnTuTu Benchmark 9</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c31">Poco C31</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-poco-c3">Poco C3</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">218021</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 27%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div>
		<div class="card-transparent tac">
			<a href="/ru/func/submit-phone-results" class="button-frame" style="">
				<span>▶️</span> Добавьте ваш результат теста AnTuTu
			</a>
		</div>
	<div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Программное обеспечение</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Операционная система</td>
								<td class="cell-s1 cell-equal">Android 10 </td>
								<td class="cell-s2 cell-equal">Android 10 </td>
							</tr>
						
							<tr>
								<td class="cell-h">Оболочка UI</td>
								<td class="cell-s1 cell-unknown">MIUI 12</td>
								<td class="cell-s2 cell-unknown">MIUI 12</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Характеристики</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем</td>
								<td class="cell-s1 cell-equal">5000 мАч</td>
								<td class="cell-s2 cell-equal">5000 мАч</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-equal">10 Вт</td>
								<td class="cell-s2 cell-equal">10 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-equal">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-equal">Литий-полимерный (Li-Po)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Беспроводная зарядка</td>
								<td class="cell-s1 cell-equal">Нет </td>
								<td class="cell-s2 cell-equal">Нет </td>
							</tr>
						
							<tr>
								<td class="cell-h">Реверсивная зарядка</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Нет </td>
								<td class="cell-s2 cell-equal">Нет </td>
							</tr>
						
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">3:10 ч.</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="camera" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Камеры</h3>
		</div>
		<span class="card-head-desc">Сравнение и тесты камер Xiaomi Poco C31 vs Xiaomi Poco C3</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Основная камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Матрица</td>
								<td class="cell-s1 cell-equal">13 мегапикселей</td>
								<td class="cell-s2 cell-equal">13 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-equal">4160 x 3120</td>
								<td class="cell-s2 cell-equal">4160 x 3120</td>
							</tr>
						
							<tr>
								<td class="cell-h">Зум</td>
								<td class="cell-s1 cell-equal">Цифровой</td>
								<td class="cell-s2 cell-equal">Цифровой</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вспышка</td>
								<td class="cell-s1 cell-equal">LED</td>
								<td class="cell-s2 cell-equal">LED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Стабилизация</td>
								<td class="cell-s1 cell-equal">Цифровая</td>
								<td class="cell-s2 cell-equal">Цифровая</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 8K видео</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 4K видео</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 1080p видео</td>
								<td class="cell-s1 cell-equal">До 30 кадров/c</td>
								<td class="cell-s2 cell-equal">До 30 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Замедленная съемка</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество объективов</td>
								<td class="cell-s1 cell-equal">3 (13 МП + 2 МП + 2 МП)</td>
								<td class="cell-s2 cell-equal">3 (13 МП + 2 МП + 2 МП)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Основной объектив</td>
								<td class="cell-s1 cell-unknown">- 13 МП <br>- Апертура: f/2.2 <br>- Размер пикселя: 1 микрон <br>- Фазовый автофокус <br></td>
								<td class="cell-s2 cell-unknown">- 13 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 28 мм <br>- Размер пикселя: 1 микрон <br>- Фазовый автофокус <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Макро объектив</td>
								<td class="cell-s1 cell-equal">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.75 микрон <br></td>
								<td class="cell-s2 cell-equal">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.75 микрон <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Времяпролетный объектив</td>
								<td class="cell-s1 cell-equal">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.75 микрон <br></td>
								<td class="cell-s2 cell-equal">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.75 микрон <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - Эффект "боке"</td>
								<td class="cell-s2 cell-unknown"> - Эффект "боке"</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Селфи камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество мегапикселей</td>
								<td class="cell-s1 cell-equal">5 мегапикселей</td>
								<td class="cell-s2 cell-equal">5 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-equal">1600 x 1200</td>
								<td class="cell-s2 cell-equal">1600 x 1200</td>
							</tr>
						
							<tr>
								<td class="cell-h">Апертура</td>
								<td class="cell-s1 cell-equal">f/2.2</td>
								<td class="cell-s2 cell-equal">f/2.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер пикселя</td>
								<td class="cell-s1 cell-equal">1.12 микрон</td>
								<td class="cell-s2 cell-equal">1.12 микрон</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип сенсора</td>
								<td class="cell-s1 cell-unknown">CMOS</td>
								<td class="cell-s2 cell-unknown">CMOS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение видео</td>
								<td class="cell-s1 cell-equal">720p при 30 FPS</td>
								<td class="cell-s2 cell-equal">720p при 30 FPS</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="connectivity" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">Wi-Fi 4 (802.11 a/b/g/n)</td>
								<td class="cell-s2 cell-equal">Wi-Fi 4 (802.11 a/b/g/n)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Wi-Fi</td>
								<td class="cell-s1 cell-unknown"> - Wi-Fi Direct<br> - Wi-Fi Hotspot</td>
								<td class="cell-s2 cell-unknown"> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия Bluetooth</td>
								<td class="cell-s1 cell-equal">5</td>
								<td class="cell-s2 cell-equal">5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Bluetooth</td>
								<td class="cell-s1 cell-unknown">LE, A2DP</td>
								<td class="cell-s2 cell-unknown">LE, A2DP</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип USB</td>
								<td class="cell-s1 cell-equal">Micro USB</td>
								<td class="cell-s2 cell-equal">Micro USB</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия USB</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции USB</td>
								<td class="cell-s1 cell-unknown"> - Зарядка<br> - Режим USB-накопителя</td>
								<td class="cell-s2 cell-unknown"> - Зарядка<br> - Режим USB-накопителя</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPS</td>
								<td class="cell-s1 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
								<td class="cell-s2 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
							</tr>
						
							<tr>
								<td class="cell-h">NFC<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Инфракрасный порт</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Связь</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество SIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип SIM</td>
								<td class="cell-s1 cell-unknown">Nano</td>
								<td class="cell-s2 cell-unknown">Nano</td>
							</tr>
						
							<tr>
								<td class="cell-h">Режим работы SIM</td>
								<td class="cell-s1 cell-equal">Попеременный</td>
								<td class="cell-s2 cell-equal">Попеременный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка eSIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Гибридный слот</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">LTE Cat<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">4</td>
								<td class="cell-s2 cell-equal">4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка 5G</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Динамики</td>
								<td class="cell-s1 cell-equal">Моно</td>
								<td class="cell-s2 cell-equal">Моно</td>
							</tr>
						
							<tr>
								<td class="cell-h">3.5 мм аудио порт</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">FM-Радио</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Другое</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Класс</td>
								<td class="cell-s1 cell-equal">Бюджетный</td>
								<td class="cell-s2 cell-equal">Бюджетный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата выхода</td>
								<td class="cell-s1 cell-unknown">Сентябрь 2021 года</td>
								<td class="cell-s2 cell-unknown">Октябрь 2020 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата начала продаж</td>
								<td class="cell-s1 cell-unknown">Октябрь 2021 года</td>
								<td class="cell-s2 cell-unknown">Октябрь 2020 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Наличие на рынке</td>
								<td class="cell-s1 cell-unknown">Доступен</td>
								<td class="cell-s2 cell-unknown">Доступен</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсоры и датчики</td>
								<td class="cell-s1 cell-unknown"> - Датчик приближения<br> - Акселерометр<br> - Датчик света</td>
								<td class="cell-s2 cell-unknown"> - Датчик приближения<br> - Акселерометр<br> - Датчик света<br> - Компас</td>
							</tr>
						
							<tr>
								<td class="cell-h">Комплект<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown"> - Смартфон<br> - Адаптер питания<br> - Кабель Micro USB<br> - Краткое руководство пользователя<br> - Скрепка для извлечения SIM</td>
								<td class="cell-s2 cell-unknown"> - Смартфон<br> - Кабель Micro USB<br> - Зарядное устройство<br> - Скрепка для извлечения SIM<br> - Краткое руководство пользователя</td>
							</tr>
						
			</tbody>
		</table>
	</div>
		<div class="card-transparent">
			<span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Комплектация, NFC и другие параметры иногда могут отличаться в зависимости от региона.
		</div>
	
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#first-phone"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div>
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1967091"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">А какой смартфон выберете вы? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Xiaomi Poco C31</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1 <span style="color: #696969; font-weight: normal;">(100%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 100%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Xiaomi Poco C3</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">0 <span style="color: #696969; font-weight: normal;">(0%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>1</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-x3-nfc-vs-xiaomi-poco-c3">Xiaomi Poco X3 NFC и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-9-vs-xiaomi-poco-c3">Xiaomi Redmi 9 и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-9a-vs-xiaomi-poco-c3">Xiaomi Redmi 9A и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-9c-vs-xiaomi-poco-c3">Xiaomi Redmi 9C и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-c3-vs-oppo-realme-c11">Oppo Realme C11 и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-c3-vs-oppo-realme-c3">Oppo Realme C3 и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-m2-pro-vs-xiaomi-poco-c3">Xiaomi Poco M2 Pro и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">8.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-9-prime-vs-xiaomi-poco-c3">Xiaomi Redmi 9 Prime и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">9.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-c3-vs-oppo-realme-c12">Oppo Realme C12 и Xiaomi Poco C3</a>
              </div><div class="mb">
                <span class="competitors-list-num">10.</span> 
                <a href="/ru/phone-compare/xiaomi-poco-m2-vs-xiaomi-poco-c3">Xiaomi Poco M2 и Xiaomi Poco C3</a>
              </div>
          </div>
        </div>
      <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142473"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142473") })</script>
		</div>
	</div></article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Мнение пользователей</h2>
		</div>
		<span class="card-head-desc">Вы можете поделиться своим мнением или задать вопрос в комментариях ниже</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div style="height:250px;" class="adsbyvli" data-ad-slot="vi_1100142474"></div> 
		<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'fixed' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span>Русский</span><span style="text-decoration: underline;"><a href="https://nanoreview.net/en/phone-compare/xiaomi-poco-c31-vs-xiaomi-poco-c3">English</a></span>
        </div>
      


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные чипы</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2021</span>
            </div>
          
        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
	
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
      </footer>
    </div>
	
  </body>
</html>