<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Сравнение Xiaomi Redmi Note 11 Pro 5G и Note 10 Pro Max: что лучше? | NR</title>
<meta name="description" content="Xiaomi Redmi Note 11 Pro 5G против Note 10 Pro Max: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2022 году." />
<meta property="og:title" content="Сравнение Xiaomi Redmi Note 11 Pro 5G и Note 10 Pro Max: что лучше? | NR" />
<meta property="og:description" content="Xiaomi Redmi Note 11 Pro 5G против Note 10 Pro Max: сравнение камер, экранов, автономности. Узнайте, какой из них выбрать в 2022 году." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" />
<link rel="canonical" href="https://nanoreview.net/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/phone-compare","name":"Сравнение смартфонов"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max","name":"Redmi Note 11 Pro 5G vs Redmi Note 10 Pro Max – что лучше выбрать?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    
    <script defer src="/assets/new/app.js?ver=xGdrKl30Jg1fzK"></script>

    
    

    <script async src="/solar/?p4g3=js/api/widget.js" data-nadavi-lib></script>

    
    
    
    <script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>
      <script>
        var vitag = vitag || {};
        vitag.gdprShowConsentTool = false; 
        vitag.gdprShowConsentToolButton = false; 
        vitag.smartBannerConfig = {
          enablePC: false,
          enableMobile: true,
          disableVerticalPosition: 'top',
          disableSize: '320x100 300x100',
        };
      </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=xGdrKl30Jg1fzK">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
              <img src="/assets/logo.svg" width="205" height="22" alt="Logo">
            </span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a><a class="nav-link" href="/ru/laptop-compare">Ноутбуки</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>

    
    
    

    <div class="mt"></div>

    
    
        <div class="premain-container">
          <div class="premain">
            <div class="card-transparent mb breadcrumbs">
              <span class="breadcrumbs-link"><a href="https://nanoreview.net/">Главная</a></span> <span>&gt;</span> <span class="breadcrumbs-link"><a href="https://nanoreview.net/ru/phone-compare">Сравнение смартфонов</a></span> <span>&gt;</span> <span class="breadcrumbs-current">Redmi Note 11 Pro 5G vs Redmi Note 10 Pro Max – что лучше выбрать?</span>
            </div>
          </div>
        </div>
      

		
		<div class="main-container">
			<main class="main">
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"phone","ids":[1987,1346],"slugs":["xiaomi-redmi-note-11-pro-5g","xiaomi-redmi-note-10-pro-max"],"names":["Xiaomi Redmi Note 11 Pro 5G","Xiaomi Redmi Note 10 Pro Max"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}},"custom":{}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Xiaomi Redmi Note 11 Pro 5G против Note 10 Pro Max</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">
					<img src="/common/images/phone/xiaomi-redmi-note-11-pro-5g-mini.jpeg" alt="Ксиаоми Редми Ноут 11 Про 5G" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">
					<img src="/common/images/phone/xiaomi-redmi-note-10-pro-max-mini.jpeg" alt="Ксиаоми Редми Ноут 10 Про Макс" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">
					<div class="mt" id="first-phone">Xiaomi Redmi Note 11 Pro 5G</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">
					<div class="mt" id="second-phone">Xiaomi Redmi Note 10 Pro Max</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Мы сравнили 2 смартфона: вышедший 26 января 2022 года Xiaomi Redmi Note 11 Pro 5G с экраном 6.67" и чипом Qualcomm Snapdragon 695, против 6.67-дюймового Xiaomi Redmi Note 10 Pro Max, который имеет процессор Qualcomm Snapdragon 732G и вышел на 11 месяцев раньше. Ниже вы найдете характеристики, тесты, сильные и слабые стороны каждого из гаджетов.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#perf">Бенчмарки</a></li><li><a class="toc-list-link" href="#battery">Автономность</a></li><li><a class="toc-list-link" href="#camera">Камеры</a></li><li><a class="toc-list-link" href="#comments">Отзывы</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Ключевые отличия</h2>
		</div>
		<span class="card-head-desc">Обзор основных преимуществ каждого из устройств</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Xiaomi Redmi Note 11 Pro 5G</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Показывает на 17% лучшую производительность в бенчмарке AnTuTu</li><li class="icn icn-plus">Более энергоэффективный CPU – Snapdragon 695</li><li class="icn icn-plus">На 14% быстрее в одноядерном тесте GeekBench 5 – 645 и 567 баллов</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Причины выбрать Xiaomi Redmi Note 10 Pro Max</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Возможность записи 4K-видео</li>
		</ul>
	
        </div>
      </div>
    
      <div style="overflow: hidden;">
        <div class="two-columns">
          <div class="two-columns-item mb">
            <div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#first-phone"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
          </div>
          <div class="two-columns-item mb">
            <div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1978569"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
          </div>
        </div>
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Дисплей</div>
			<div class="text-gray-small">Цветопередача, четкость и яркость изображения</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">89</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 89%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">87</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 87%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность</div>
			<div class="text-gray-small">Быстродействие процессора, графики и памяти</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">55</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 55%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">51</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 51%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Батарея</div>
			<div class="text-gray-small">Автономность, скорость и тип зарядки</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">85</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 85%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">83</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Камера</div>
			<div class="text-gray-small">Тесты основной и фронтальной камеры</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">58</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 58%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">69</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Коммуникации</div>
			<div class="text-gray-small">Наличие современных интерфейсов связи</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">76</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 76%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">78</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 78%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка</div>
			<div class="text-gray-small">Общие результаты от NanoReview</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">72</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">72</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 72%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="pricequality" class="title-h2 icn icn-price" style="line-height: 1.25em">Цена/Качество</h2>
		</div>
		
	</div>
        <div class="card-block pb">
          <div class="mb">Введите за сколько вы можете купить данные смартфоны (в любой валюте) и нажмите кнопку "Рассчитать" - наш искусственный интеллект определит, какой из них лучший за свою цену.</div>
					
		<form data-price-quality method="POST" action="/">

			
			
			

			<div class="flex pt" style="margin-bottom: 6px;">
				<div style="flex: 1 1 50%; text-align: center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[0]"
					id="price-quality-0"
					value="0"
				/>
				<label style="font-weight: 500;" for="price-quality-0">Xiaomi Redmi Note 11 Pro 5G</label>
			</div>
			<input type="hidden" name="total[0]" value="72" />
		
				</div>
				<div style="flex: 0 0 50px; text-align: center; ">
					<div style="color: #394aab; font-size: 13px; padding: 4px 12px; font-weight: 600; height: 32px; text-transform: uppercase;">Цена</div>
				</div>
				<div style="flex: 1 1 50%; text-align:center;">
					
			<div class="">
				<input
					style="margin: 0 0 8px 0; text-align: center; height: 32px;"
					type="number"
					min="1"
					name="price[1]"
					id="price-quality-1"
					value="0"
				/>
				<label style="font-weight: 500;" for="price-quality-1">Xiaomi Redmi Note 10 Pro Max</label>
			</div>
			<input type="hidden" name="total[1]" value="72" />
		
				</div>
			</div>

			<div data-price-quality-render></div>

			<button style="margin: 0 auto; display: block;" data-price-quality-submit class="button-dark mt" type="submit" name="submit">Рассчитать</button>
		</form>

		<script type="module">
			initPriceQuality()
		</script>
	
        </div>
      </div>
    
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Тесты и характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица технических характеристик и тестов</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Смартфон:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
        </div>
      </div>
      
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Экран</h3>
		</div>
		<span class="card-head-desc">Сравнение экранов смартфонов</span>
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип</td>
								<td class="cell-s1 cell-equal">AMOLED</td>
								<td class="cell-s2 cell-equal">Super AMOLED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер</td>
								<td class="cell-s1 cell-equal">6.67 дюймов</td>
								<td class="cell-s2 cell-equal">6.67 дюймов</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение</td>
								<td class="cell-s1 cell-equal">1080 x 2400 пикселей</td>
								<td class="cell-s2 cell-equal">1080 x 2400 пикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение сторон</td>
								<td class="cell-s1 cell-equal">20:9</td>
								<td class="cell-s2 cell-equal">20:9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Плотность пикселей</td>
								<td class="cell-s1 cell-equal">395 точек на дюйм</td>
								<td class="cell-s2 cell-equal">395 точек на дюйм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота обновления</td>
								<td class="cell-s1 cell-equal">120 Гц</td>
								<td class="cell-s2 cell-equal">120 Гц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка HDR</td>
								<td class="cell-s1 cell-equal">Да, HDR10</td>
								<td class="cell-s2 cell-equal">Да, HDR10</td>
							</tr>
						
							<tr>
								<td class="cell-h">Защита дисплея</td>
								<td class="cell-s1 cell-equal">Corning Gorilla Glass 5</td>
								<td class="cell-s2 cell-equal">Corning Gorilla Glass 5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Соотношение экрана к корпусу</td>
								<td class="cell-s1 cell-winner">86%</td>
								<td class="cell-s2 cell-looser">85.6%</td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - DCI-P3<br> - Always-On Display</td>
								<td class="cell-s2 cell-unknown"> - DCI-P3<br> - Always-On Display</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Максимальная яркость</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1197 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 100%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1197 нит</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 100%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Дизайн и корпус</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Высота</td>
								<td class="cell-s1 cell-winner">164.2 мм</td>
								<td class="cell-s2 cell-looser">164.5 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Ширина</td>
								<td class="cell-s1 cell-winner">76.1 мм</td>
								<td class="cell-s2 cell-looser">76.2 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Толщина</td>
								<td class="cell-s1 cell-looser">8.12 мм</td>
								<td class="cell-s2 cell-winner">8.1 мм</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вес</td>
								<td class="cell-s1 cell-looser">202 грамма</td>
								<td class="cell-s2 cell-winner">192 грамма</td>
							</tr>
						
							<tr>
								<td class="cell-h">Водонепроницаемость</td>
								<td class="cell-s1 cell-equal">IP53</td>
								<td class="cell-s2 cell-equal">IP53</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал задней панели</td>
								<td class="cell-s1 cell-unknown">Стекло</td>
								<td class="cell-s2 cell-unknown">Стекло</td>
							</tr>
						
							<tr>
								<td class="cell-h">Материал рамки</td>
								<td class="cell-s1 cell-equal">Пластик</td>
								<td class="cell-s2 cell-equal">Пластик</td>
							</tr>
						
							<tr>
								<td class="cell-h">Доступные цвета</td>
								<td class="cell-s1 cell-unknown">Серый, Белый, Синий</td>
								<td class="cell-s2 cell-unknown">Черный, Синий, Золотой</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сканер отпечатков пальцев</td>
								<td class="cell-s1 cell-equal">Да, в кнопке</td>
								<td class="cell-s2 cell-equal">Да, в кнопке</td>
							</tr>
						
			</tbody>
		</table>
	
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Соотношение экрана к корпусу</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">86%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 83%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">85.6%</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 82%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="perf" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Производительность</h3>
		</div>
		<span class="card-head-desc">Тестируем Ксиаоми Редми Ноут 11 Про 5G и Ксиаоми Редми Ноут 10 Про Макс в бенчмарках</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Процессор</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Чипсет</td>
								<td class="cell-s1 cell-unknown">Qualcomm Snapdragon 695</td>
								<td class="cell-s2 cell-unknown">Qualcomm Snapdragon 732G</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. частота</td>
								<td class="cell-s1 cell-looser">2200 МГц</td>
								<td class="cell-s2 cell-winner">2300 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">CPU-ядер</td>
								<td class="cell-s1 cell-equal">8 (2 + 6)</td>
								<td class="cell-s2 cell-equal">8 (2 + 6)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">- 6 ядер по 1.7 ГГц: Kryo 660 Silver (Cortex-A55)<br>- 2 ядра по 2.2 ГГц: Kryo 660 Gold (Cortex-A78)</td>
								<td class="cell-s2 cell-unknown">- 6 ядер по 1.8 ГГц: Kryo 470 Silver (Cortex-A55)<br>- 2 ядра по 2.3 ГГц: Kryo 470 Gold (Cortex-A76)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш L3</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1 МБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер транзистора</td>
								<td class="cell-s1 cell-winner">6 нанометров</td>
								<td class="cell-s2 cell-looser">8 нанометров</td>
							</tr>
						
							<tr>
								<td class="cell-h">Графика</td>
								<td class="cell-s1 cell-unknown">Adreno 619</td>
								<td class="cell-s2 cell-unknown">Adreno 618</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">810 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">~435 Гфлопс</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Оперативная память</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем ОЗУ</td>
								<td class="cell-s1 cell-unknown">6, 8 ГБ</td>
								<td class="cell-s2 cell-unknown">6, 8 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-equal">LPDDR4X</td>
								<td class="cell-s2 cell-equal">LPDDR4X</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-equal">2133 МГц</td>
								<td class="cell-s2 cell-equal">2133 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество каналов</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Накопитель</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем накопителя</td>
								<td class="cell-s1 cell-equal">64, 128 ГБ</td>
								<td class="cell-s2 cell-equal">64, 128 ГБ</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип накопителя</td>
								<td class="cell-s1 cell-equal">UFS 2.2</td>
								<td class="cell-s2 cell-equal">UFS 2.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Карта памяти</td>
								<td class="cell-s1 cell-equal">MicroSD</td>
								<td class="cell-s2 cell-equal">MicroSD</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. объем карты памяти</td>
								<td class="cell-s1 cell-winner">До 1024 ГБ</td>
								<td class="cell-s2 cell-looser">До 512 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	
		<div class="card-block"><h3 class="title-h3 title-lvl-2">Бенчмарки</h3></div>
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (одноядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				<span class="score-bar-diff">+14%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">645</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">567</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 44%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Geekbench 5 (многоядерный)</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				<span class="score-bar-diff">+6%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1869</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 47%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1770</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 44%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	<div class="bb-light"></div>
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">AnTuTu Benchmark 9</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-11-pro-5g">Redmi Note 11 Pro 5G</a>
				<span class="score-bar-diff">+17%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">405024</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 45%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/phone/xiaomi-redmi-note-10-pro-max">Redmi Note 10 Pro Max</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">346761</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 39%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	<div class="bb-light"></div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">CPU</td>
								<td class="cell-s1 cell-winner">124230</td>
								<td class="cell-s2 cell-looser">103553</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPU</td>
								<td class="cell-s1 cell-winner">102102</td>
								<td class="cell-s2 cell-looser">92956</td>
							</tr>
						
							<tr>
								<td class="cell-h">Memory</td>
								<td class="cell-s1 cell-winner">69180</td>
								<td class="cell-s2 cell-looser">56104</td>
							</tr>
						
							<tr>
								<td class="cell-h">UX</td>
								<td class="cell-s1 cell-winner">109747</td>
								<td class="cell-s2 cell-looser">97031</td>
							</tr>
						
							<tr>
								<td class="cell-h">Total score</td>
								<td class="cell-s1 cell-winner">405024</td>
								<td class="cell-s2 cell-looser">346761</td>
							</tr>
						
			</tbody>
		</table>
	<div class="bb-light"></div></div>
		<div class="card-transparent tac">
			<a href="/ru/func/submit-phone-results" class="button-frame" style="">
				<span>▶️</span> Добавьте ваш результат теста AnTuTu
			</a>
		</div>
	<div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Программное обеспечение</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Операционная система</td>
								<td class="cell-s1 cell-equal">Android 11 </td>
								<td class="cell-s2 cell-equal">Android 11 </td>
							</tr>
						
							<tr>
								<td class="cell-h">Оболочка UI</td>
								<td class="cell-s1 cell-unknown">MIUI 13</td>
								<td class="cell-s2 cell-unknown">MIUI 12.5</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="battery" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Батарея</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Характеристики</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Объем</td>
								<td class="cell-s1 cell-looser">5000 мАч</td>
								<td class="cell-s2 cell-winner">5020 мАч</td>
							</tr>
						
							<tr>
								<td class="cell-h">Мощность зарядки</td>
								<td class="cell-s1 cell-winner">67 Вт</td>
								<td class="cell-s2 cell-looser">33 Вт</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип аккумулятора</td>
								<td class="cell-s1 cell-equal">Литий-полимерный (Li-Po)</td>
								<td class="cell-s2 cell-equal">Литий-полимерный (Li-Po)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Съемный</td>
								<td class="cell-s1 cell-unknown">Нет</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Беспроводная зарядка</td>
								<td class="cell-s1 cell-equal">Нет </td>
								<td class="cell-s2 cell-equal">Нет </td>
							</tr>
						
							<tr>
								<td class="cell-h">Реверсивная зарядка</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Быстрая зарядка</td>
								<td class="cell-s1 cell-equal">Да (50% за 15 минут)</td>
								<td class="cell-s2 cell-equal">Да (50% за 30 минут)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Время полной зарядки</td>
								<td class="cell-s1 cell-winner">0:42 ч.</td>
								<td class="cell-s2 cell-looser">1:21 ч.</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="camera" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Камеры</h3>
		</div>
		<span class="card-head-desc">Сравнение и тесты камер Xiaomi Redmi Note 11 Pro 5G vs Xiaomi Redmi Note 10 Pro Max</span>
	</div>
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Основная камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Матрица</td>
								<td class="cell-s1 cell-equal">108 мегапикселей</td>
								<td class="cell-s2 cell-equal">108 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-equal">12032 x 9024</td>
								<td class="cell-s2 cell-equal">12032 x 9024</td>
							</tr>
						
							<tr>
								<td class="cell-h">Зум</td>
								<td class="cell-s1 cell-equal">Цифровой</td>
								<td class="cell-s2 cell-equal">Цифровой (без потери качества), 2x</td>
							</tr>
						
							<tr>
								<td class="cell-h">Вспышка</td>
								<td class="cell-s1 cell-equal">LED</td>
								<td class="cell-s2 cell-equal">LED</td>
							</tr>
						
							<tr>
								<td class="cell-h">Стабилизация</td>
								<td class="cell-s1 cell-equal">Цифровая</td>
								<td class="cell-s2 cell-equal">Цифровая</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 8K видео</td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 4K видео</td>
								<td class="cell-s1 cell-looser">Нет</td>
								<td class="cell-s2 cell-winner">До 30 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись 1080p видео</td>
								<td class="cell-s1 cell-equal">До 60 кадров/c</td>
								<td class="cell-s2 cell-equal">До 60 кадров/c</td>
							</tr>
						
							<tr>
								<td class="cell-h">Замедленная съемка</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">960 кадров/c (720p)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Угол широкоугольного объектива</td>
								<td class="cell-s1 cell-unknown">118°</td>
								<td class="cell-s2 cell-unknown">118°</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество объективов</td>
								<td class="cell-s1 cell-looser">3 (108 МП + 8 МП + 2 МП)</td>
								<td class="cell-s2 cell-winner">4 (108 МП + 8 МП + 5 МП + 2 МП)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Основной объектив</td>
								<td class="cell-s1 cell-unknown">- 108 МП <br>- Апертура: f/1.9 <br>- Фокусное расстояние: 26 мм <br>- Размер пикселя: 0.7 микрон <br>- Сенсор: 1/1.52", Samsung S5KHM2 (ISOCELL Plus CMOS) <br>- Фазовый автофокус (Dual Pixel) <br></td>
								<td class="cell-s2 cell-unknown">- 108 МП <br>- Апертура: f/1.9 <br>- Фокусное расстояние: 26 мм <br>- Размер пикселя: 0.7 микрон <br>- Сенсор: 1/1.52", Samsung S5KHM2 (ISOCELL Plus CMOS) <br>- Фазовый автофокус <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Сверхширокоугольный объектив</td>
								<td class="cell-s1 cell-equal">- 8 МП <br>- Апертура: f/2.2 <br>- Размер пикселя: 1.14 микрон <br>- Сенсор: 1/2.8", Sony IMX355 (Exmor-RS CMOS) <br></td>
								<td class="cell-s2 cell-equal">- 8 МП <br>- Апертура: f/2.2 <br>- Фокусное расстояние: 13 мм <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/4.0", Sony IMX355 (Exmor-RS CMOS) <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Макро объектив</td>
								<td class="cell-s1 cell-equal">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.25 микрон <br>- Сенсор: 1/2.9", Omnivision OV12A10 (CMOS) <br></td>
								<td class="cell-s2 cell-equal">- 5 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/5", Omnivision OV5675 (CMOS) <br>- Фазовый автофокус <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Времяпролетный объектив</td>
								<td class="cell-s1 cell-looser"> - </td>
								<td class="cell-s2 cell-winner">- 2 МП <br>- Апертура: f/2.4 <br>- Размер пикселя: 1.12 микрон <br>- Сенсор: 1/5", GalaxyCore GC02M1 (CMOS) <br></td>
							</tr>
						
							<tr>
								<td class="cell-h">Особенности</td>
								<td class="cell-s1 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"</td>
								<td class="cell-s2 cell-unknown"> - Эффект "боке"<br> - Режим "Pro"</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Селфи камера</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество мегапикселей</td>
								<td class="cell-s1 cell-equal">16 мегапикселей</td>
								<td class="cell-s2 cell-equal">16 мегапикселей</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение фото</td>
								<td class="cell-s1 cell-equal">4608 x 3456</td>
								<td class="cell-s2 cell-equal">4608 x 3456</td>
							</tr>
						
							<tr>
								<td class="cell-h">Апертура</td>
								<td class="cell-s1 cell-winner">f/2.4</td>
								<td class="cell-s2 cell-looser">f/2.5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер пикселя</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1 микрон</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип сенсора</td>
								<td class="cell-s1 cell-unknown">CMOS</td>
								<td class="cell-s2 cell-unknown">CMOS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Размер сенсора</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">1/3"</td>
							</tr>
						
							<tr>
								<td class="cell-h">Разрешение видео</td>
								<td class="cell-s1 cell-equal">1080p (Full HD) при 30 FPS</td>
								<td class="cell-s2 cell-equal">1080p (Full HD) при 30 FPS</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="connectivity" class="title-h2 icn icn-cpu" style="line-height: 1.25em">Коммуникации</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Версия Wi-Fi</td>
								<td class="cell-s1 cell-equal">Wi-Fi 5 (802.11 a/b/g/n/ac)</td>
								<td class="cell-s2 cell-equal">Wi-Fi 5 (802.11 b/g/n/ac)</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Wi-Fi</td>
								<td class="cell-s1 cell-unknown"> - Dual Band<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
								<td class="cell-s2 cell-unknown"> - Dual Band<br> - Wi-Fi Direct<br> - Wi-Fi Hotspot<br> - Wi-Fi Display</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия Bluetooth</td>
								<td class="cell-s1 cell-equal">5.1</td>
								<td class="cell-s2 cell-equal">5.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции Bluetooth</td>
								<td class="cell-s1 cell-unknown">LE, A2DP</td>
								<td class="cell-s2 cell-unknown">LE, HID, A2DP</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип USB</td>
								<td class="cell-s1 cell-equal">USB Type-C</td>
								<td class="cell-s2 cell-equal">USB Type-C</td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия USB</td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Функции USB</td>
								<td class="cell-s1 cell-unknown"> - Зарядка<br> - Режим USB-накопителя<br> - OTG</td>
								<td class="cell-s2 cell-unknown"> - Зарядка<br> - Режим USB-накопителя<br> - OTG</td>
							</tr>
						
							<tr>
								<td class="cell-h">GPS</td>
								<td class="cell-s1 cell-unknown">GPS, GLONASS, Beidou, Galileo</td>
								<td class="cell-s2 cell-unknown">GPS, GLONASS, Beidou, Galileo, NAVIC</td>
							</tr>
						
							<tr>
								<td class="cell-h">NFC<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Инфракрасный порт</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	
		<table class="specs-table specs-table-compare">
			<caption class="title-h3 title-lvl-2 bb-light">Связь</caption>
			<tbody>
				
							<tr>
								<td class="cell-h">Количество SIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">2</td>
								<td class="cell-s2 cell-equal">2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип SIM</td>
								<td class="cell-s1 cell-unknown">Nano</td>
								<td class="cell-s2 cell-unknown">Nano</td>
							</tr>
						
							<tr>
								<td class="cell-h">Режим работы SIM</td>
								<td class="cell-s1 cell-equal">Попеременный</td>
								<td class="cell-s2 cell-equal">Попеременный</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка eSIM<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-equal">Нет</td>
								<td class="cell-s2 cell-equal">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Гибридный слот</td>
								<td class="cell-s1 cell-unknown">Да</td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">LTE Cat<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-looser">13</td>
								<td class="cell-s2 cell-winner">15</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка 5G</td>
								<td class="cell-s1 cell-winner">Да</td>
								<td class="cell-s2 cell-looser">Нет</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Звук</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Динамики</td>
								<td class="cell-s1 cell-equal">Стерео</td>
								<td class="cell-s2 cell-equal">Стерео</td>
							</tr>
						
							<tr>
								<td class="cell-h">3.5 мм аудио порт</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">FM-Радио</td>
								<td class="cell-s1 cell-unknown"> - </td>
								<td class="cell-s2 cell-unknown">Нет</td>
							</tr>
						
							<tr>
								<td class="cell-h">Dolby Atmos</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Другое</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Класс</td>
								<td class="cell-s1 cell-equal">Средний класс</td>
								<td class="cell-s2 cell-equal">Средний класс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата выхода</td>
								<td class="cell-s1 cell-unknown">Январь 2022 года</td>
								<td class="cell-s2 cell-unknown">Март 2021 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Дата начала продаж</td>
								<td class="cell-s1 cell-unknown">Февраль 2022 года</td>
								<td class="cell-s2 cell-unknown">Март 2021 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Наличие на рынке</td>
								<td class="cell-s1 cell-unknown">Ожидается</td>
								<td class="cell-s2 cell-unknown">Доступен</td>
							</tr>
						
							<tr>
								<td class="cell-h">Сенсоры и датчики</td>
								<td class="cell-s1 cell-unknown"> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер отпечатков пальцев</td>
								<td class="cell-s2 cell-unknown"> - Датчик приближения<br> - Гироскоп<br> - Акселерометр<br> - Датчик света<br> - Компас<br> - Сканер отпечатков пальцев</td>
							</tr>
						
							<tr>
								<td class="cell-h">Комплект<span style="color: red;">*</span></td>
								<td class="cell-s1 cell-unknown"> - Смартфон<br> - Кабель USB Type-C<br> - Зарядное устройство<br> - Краткое руководство пользователя<br> - Скрепка для извлечения SIM<br> - Чехол</td>
								<td class="cell-s2 cell-unknown"> - Смартфон<br> - Кабель USB Type-C<br> - Зарядное устройство<br> - Скрепка для извлечения SIM<br> - Краткое руководство пользователя<br> - Чехол</td>
							</tr>
						
			</tbody>
		</table>
	</div>
        <div class="card-transparent">
          
          <span style=""><span class="strong"><span style="color:red;">*</span>Обратите внимание!</span> Комплектация, NFC и другие параметры иногда могут отличаться в зависимости от региона.</span>
        </div>
      
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="#first-phone"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div>
		<div class="card">
			<div
		class="nadavi-widget"
		data-clid="89087"
		data-search-model-id="1978569"
		data-search-count="8"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div>
		</div><div class="card">
			
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-info" style="line-height: 1.25em">Итоги</h2>
		</div>
		
	</div>
			<div class="card-block"><p>Оба смартфона имеют свои преимущества и недостатки. Если для вас важнее производительность - выбирайте <a href="/ru/phone/xiaomi-redmi-note-11-pro-5g" target="_blank">Xiaomi Redmi Note 11 Pro 5G</a>, а если камера – то <a href="/ru/phone/xiaomi-redmi-note-10-pro-max" target="_blank">Xiaomi Redmi Note 10 Pro Max</a>.</p></div>
		</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">А какой смартфон выберете вы? </span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Xiaomi Redmi Note 11 Pro 5G</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1 <span style="color: #696969; font-weight: normal;">(50%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Xiaomi Redmi Note 10 Pro Max</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">1 <span style="color: #696969; font-weight: normal;">(50%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 50%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>2</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10">Xiaomi Redmi Note 10 vs Xiaomi Redmi Note 11 Pro 5G</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-11">Xiaomi Redmi Note 11 vs Xiaomi Redmi Note 11 Pro 5G</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-10-pro-max-vs-xiaomi-poco-x3-nfc">Xiaomi Poco X3 NFC vs Xiaomi Redmi Note 10 Pro Max</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-10-pro-max-vs-samsung-galaxy-a72">Samsung Galaxy A72 vs Xiaomi Redmi Note 10 Pro Max</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-10-pro-max-vs-samsung-galaxy-m31s">Samsung Galaxy M31s vs Xiaomi Redmi Note 10 Pro Max</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-10-pro-max-vs-oppo-realme-8-pro">Oppo Realme 8 Pro vs Xiaomi Redmi Note 10 Pro Max</a>
              </div><div class="mb">
                <span class="competitors-list-num">7.</span> 
                <a href="/ru/phone-compare/xiaomi-redmi-note-9-pro-max-vs-xiaomi-redmi-note-10-pro-max">Xiaomi Redmi Note 9 Pro Max vs Xiaomi Redmi Note 10 Pro Max</a>
              </div>
          </div>
        </div>
        
        
      <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142473"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142473") })</script>
		</div>
	</div></article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Мнение пользователей</h2>
		</div>
		<span class="card-head-desc">Вы можете поделиться своим мнением или задать вопрос в комментариях ниже</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div style="height:250px;" class="adsbyvli" data-ad-slot="vi_1100142474"></div> 
		<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'fixed' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span>Русский</span><span style="text-decoration: underline;"><a href="https://nanoreview.net/en/phone-compare/xiaomi-redmi-note-11-pro-5g-vs-xiaomi-redmi-note-10-pro-max">English</a></span>
        </div>
      


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные чипы</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/cpu-compare">Сравнение процессоров</a></li><li><a class="footer-block-link"  href="/ru/laptop-compare">Ноутбуки</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2022</span>
            </div>
          

        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true,  }); </script>
	
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
      </footer>
    </div>
	
  </body>
</html>