<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Snapdragon 865 против Dimensity 900: тесты и характеристики</title>
<meta name="description" content="Сравнение Qualcomm Snapdragon 865 и MediaTek Dimensity 900: список характеристик, тесты процессоров в AnTuTu, Geekbench и играх." />
<meta property="og:title" content="Snapdragon 865 против Dimensity 900: тесты и характеристики" />
<meta property="og:description" content="Сравнение Qualcomm Snapdragon 865 и MediaTek Dimensity 900: список характеристик, тесты процессоров в AnTuTu, Geekbench и играх." />
<meta property="og:site_name" content="NanoReview.net" />
<meta property="og:url" content="https://nanoreview.net/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" />
<link rel="canonical" href="https://nanoreview.net/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" />
<link rel="alternate" href="https://nanoreview.net/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" hreflang="ru" />
<link rel="alternate" href="https://nanoreview.net/en/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" hreflang="en" />
<link rel="alternate" href="https://nanoreview.net/en/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" hreflang="x-default" />
<script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nanoreview.net/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nanoreview.net/ru/soc-compare","name":"Сравнение мобильных процессоров"}},{"@type":"ListItem","position":3,"item":{"@id":"https://nanoreview.net/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900","name":"Snapdragon 865 vs Dimensity 900 – что лучше?"}}]}</script>

    
    
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="manifest" href="/manifest.json" />
  <meta name="theme-color" content="#ffffff" />

    <link rel="preload" as="font" type="font/woff2" href="/assets/font/material-icons.woff2" crossorigin>
    <script defer src="/assets/new/app.js?ver=356b0b64"></script>

    <script async src="/solar/?p4g3=js/api/widget.js" data-nadavi-lib></script>
    
    
    <script type="text/javascript" src="https://services.vlitag.com/adv1/?q=3e90e2763377a655cf006b422ad0b229" defer="" async=""></script>

      <script>
        var vitag = vitag || {};

        vitag.gdprShowConsentTool = false; 
        vitag.gdprShowConsentToolButton = false; 

        vitag.smartBannerConfig = {
          enablePC: false,
          enableMobile: true,
          disableVerticalPosition: 'top',
          disableSize: '320x100 300x100',
        };
      </script>
      
    <link rel="stylesheet" href="/assets/new/style.css?ver=356b0b64">  

    
    

    
    
      
  
  </head>
  <body>
    
    
		
		<div class="nav-container">
			<nav class="nav">
				<div class="nav-left">
          <a class="nav-logo-link" aria-label="Logo" href="/">  
            <span style="height: 22px; width: 200px; margin-right: 12px; display: block;">
              <img src="/assets/logo.svg" width="205" height="22" alt="Logo">
            </span>
					</a>
          <div class="nav-links-container">
            <a class="nav-link" href="/ru/phone-compare">Сравнение смартфонов</a><a class="nav-link" href="/ru/soc-list/rating">Рейтинг чипов</a><a class="nav-link" href="/ru/cpu-compare">CPU</a>
          </div>
				</div>
				<div class="nav-right">
          
          <span style="margin-right: 16px;"><i>Beta</i></span>
				</div>
			</nav>
		</div>


		
		<div class="main-container">
			<main class="main">
        
        <div class="card-transparent mt"><span class="speedbar-link"><a href="https://nanoreview.net/">Главная</a></span> &gt; <span class="speedbar-link"><a href="https://nanoreview.net/ru/soc-compare">Сравнение мобильных процессоров</a></span> &gt; <span class="speedbar-current">Snapdragon 865 vs Dimensity 900 – что лучше?</span></div>
        
      <script>
        window.nanodata = {"lang":"ru","contentType":"soc","ids":[439,1519],"slugs":["qualcomm-snapdragon-865","mediatek-dimensity-900"],"names":["Qualcomm Snapdragon 865","MediaTek Dimensity 900"],"locales":{"priceQuality":{"loading":"Рассчитываем соотношения, пожалуйста подождите...","price":"Цена","calculate":"Рассчитать"},"vote_front":{"already_voted":"Вы уже участвовали в этом опросе!","choose_item":"Пожалуйста, выберите один из вариантов опроса..."},"add_comment":{"succes":"Ваш комментарий успешно добавлен и будет опубликован после проверки модераторами :)","fail":"Произошла ошибка при добавлении комментария. Пожалуйста, обратитесь к администратору сайта!"},"rate_comment":{"already_rated":"Вы уже выставляли оценку этому комментарию!"}}}
      </script>
    <article id="the-app">
      <div class="card">
        
		<div class="card-block bb-light pb flex">
			<div class="card-head" style="display: block;">
				<h1 class="title-h1">Snapdragon 865 против Dimensity 900</h1>
			</div>
		</div>
	
        <div class="card-block">
          
		<div class="compare-head">
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/soc/qualcomm-snapdragon-865">
					<img src="/common/images/soc/qualcomm-mini.jpeg" alt="Snapdragon 865" />
				</a>
			</div>
			<div class="compare-head-vs">VS</div>
			<div class="compare-head-item" style="width: 140px;">
				
				<a href="/ru/soc/mediatek-dimensity-900">
					<img src="/common/images/soc/mediatek-mini.jpeg" alt="Dimensity 900" />
				</a>
			</div>
		</div>

		<div class="compare-head">
			<div class="compare-head-item">
				<a href="/ru/soc/qualcomm-snapdragon-865">
					<div class="mt" id="first-phone">Snapdragon 865</div>
				</a>
				
			</div>
			<div class="compare-head-vs"></div>
			<div class="compare-head-item">
				<a href="/ru/soc/mediatek-dimensity-900">
					<div class="mt" id="second-phone">Dimensity 900</div>
				</a>
				
			</div>
		</div>
	
        </div>
        <div class="card-block">
          <p>Мы сравнили два 8-ядерных процессора: Qualcomm Snapdragon 865 (с графикой Adreno 650) и MediaTek Dimensity 900 (Mali-G68 MC4). Смотрите таблицу характеристик, преимущества каждого из чипов, а также результаты тестирования бенчмарков AnTuTu и Geekbench.</p>
        </div>
      </div>
    
      <div class="card-transparent">
        
		<ol class="toc-list">
			<li><a class="toc-list-link" href="#review">Обзор</a></li><li><a class="toc-list-link" href="#diff">Отличия</a></li><li><a class="toc-list-link" href="#benchmarks">Бенчмарки</a></li><li><a class="toc-list-link" href="#antutu">AnTuTu v8</a></li><li><a class="toc-list-link" href="#geekbench">GeekBench 5</a></li><li><a class="toc-list-link" href="#gaming">Игры</a></li><li><a class="toc-list-link" href="#specs">Характеристики</a></li><li><a class="toc-list-link" href="#comments">Комментарии</a></li>
		</ol>
	
      </div>
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="review" class="title-h2 icn icn-bench" style="line-height: 1.25em">Обзор</h2>
		</div>
		<span class="card-head-desc">Сравнение показателей производительности и энергопотребления (от 1 до 100)</span>
	</div>
        
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность CPU</div>
			<div class="text-gray-small">Скорость работы центрального процессора</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">84</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">69</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 69%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Производительность в играх</div>
			<div class="text-gray-small">Тесты графики в играх и OpenCL/Vulcan</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">66</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 66%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">51</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 51%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Энергоэффективность</div>
			<div class="text-gray-small">Рейтинг потенциальной энергоэффективности</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">82</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 82%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">77</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 77%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
						<div class="two-columns-item mb">
							
				
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Итоговая оценка</div>
			<div class="text-gray-small">Общая оценка чипа по всем показателям</div>
		</div>
	
				<div>
					
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square-dark">78</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 78%"></div>
			</div>
		</div>
	
							</div>
						
							<div class="mb">
								
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-square">65</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 65%"></div>
			</div>
		</div>
	
							</div>
						
				</div>
			
						</div>
					
			</div>
		</div>
	
      </div>    
    
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="diff" class="title-h2 icn icn-pros" style="line-height: 1.25em">Основные отличия</h2>
		</div>
		<span class="card-head-desc">Список главных плюсов каждого из процессоров</span>
	</div>
        <div class="card-block">
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Преимущества Qualcomm Snapdragon 865</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Разработчики чаще оптимизируют игры под Snapdragon, чем под Dimensity</li><li class="icn icn-plus">На 18% выше частота процессора (2840 против 2400 МГц</li><li class="icn icn-plus">Набирает больше (на 23%) баллов в AnTuTu 8 – 600K vs 487K</li><li class="icn icn-plus">Лучшая архитектура набора команд</li>
		</ul>
	
          
		<div class="title-h4" style="padding: 0 0 6px 0;">Преимущества MediaTek Dimensity 900</div>
		<ul class="proscons-list">
			<li class="icn icn-plus">Более новый - выпущен на 1 год и 6 месяцев позже</li><li class="icn icn-plus">Меньший размер транзистора (6 против 7 нанометров)</li>
		</ul>
	
        </div>
      </div>
    <div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142472"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142472") })</script>
		</div>
	</div>
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="benchmarks">Тесты в бенчмарках</h2>
        <small class="card-head-desc">Результаты тестов в бенчмарках Geekbench, AnTuTu и других</small>
      </div>
    
      <div class="sticky-names flex">
        <div class="sticky-names-title">
          Чип:
        </div>	
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
        </div>
        <div class="tac" style="flex: 0 0 40px;">
          <span style="margin: 0;" class="score-bar-result-square">vs</span>
        </div>
        <div class="tac" style="flex: 1 1 50%; padding: 8px;">
          <a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
        </div>
      </div>
      
    <div class="pb"></div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="antutu" class="title-h2 icn icn-bench" style="line-height: 1.25em">AnTuTu 8</h3>
		</div>
		<span class="card-head-desc">AnTuTu Benchmark измеряет скорость CPU, GPU, памяти и других компонентов системы</span>
	</div>
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				<span class="score-bar-diff">+23%</span>
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">600183</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 84%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">487978</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 68%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	<div class="bb-light"></div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">CPU</td>
								<td class="cell-s1 cell-unknown">182344</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">GPU</td>
								<td class="cell-s1 cell-unknown">220987</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Memory</td>
								<td class="cell-s1 cell-unknown">102933</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">UX</td>
								<td class="cell-s1 cell-unknown">88593</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Total score</td>
								<td class="cell-s1 cell-winner">600183</td>
								<td class="cell-s2 cell-looser">487978</td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="geekbench" class="title-h2 icn icn-bench" style="line-height: 1.25em">GeekBench 5</h3>
		</div>
		<span class="card-head-desc">GeekBench показывает однопоточную и многопоточную производительность CPU</span>
	</div>
		
		
		<div class="card-block">
			<div class="two-columns">
				
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Single-Core Score</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">937</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 59%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
						<div class="two-columns-item mb">
							
					
		<div style="margin-bottom: 6px;">
			<div class="title-h4">Multi-Core Score</div>
			
		</div>
	
					<div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/qualcomm-snapdragon-865">Snapdragon 865</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">3456</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 86%"></div>
			</div>
		</div>
	
						</div>
						<div class="mb">
							
		<div class="score-bar">
			<div class="score-bar-name">
				<a href="/ru/soc/mediatek-dimensity-900">Dimensity 900</a>
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">н/д</span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 0%"></div>
			</div>
		</div>
	
						</div>
					</div>
				
						</div>
					
			</div>
		</div>
	
	<div class="bb-light"></div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Image compression</td>
								<td class="cell-s1 cell-unknown">164.1 Mpixels/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Face detection</td>
								<td class="cell-s1 cell-unknown">26.1 images/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Speech recognition</td>
								<td class="cell-s1 cell-unknown">49.6 words/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Machine learning</td>
								<td class="cell-s1 cell-unknown">50 images/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Camera shooting</td>
								<td class="cell-s1 cell-unknown">29.5 images/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">HTML 5</td>
								<td class="cell-s1 cell-unknown">3.25 Mnodes/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">SQLite</td>
								<td class="cell-s1 cell-unknown">880 Krows/s</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3 id="gaming" class="title-h2 icn icn-game" style="line-height: 1.25em">Игры</h3>
		</div>
		<span class="card-head-desc">Средний FPS и настройки графики в мобильных играх</span>
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">PUBG Mobile</td>
								<td class="cell-s1 cell-unknown">60 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Call of Duty: Mobile</td>
								<td class="cell-s1 cell-unknown">61 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Fortnite</td>
								<td class="cell-s1 cell-unknown">30 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">World of Tanks Blitz</td>
								<td class="cell-s1 cell-unknown">60 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Genshin Impact</td>
								<td class="cell-s1 cell-unknown">60 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Mobile Legends: Bang Bang</td>
								<td class="cell-s1 cell-unknown">59 FPS <br> [Ultra]</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Смартфон</td>
								<td class="cell-s1 cell-unknown">Xiaomi Mi 10 Pro <br>1080 x 2340</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	<div class="card-block text-gray bb-light pb">
		<span class="icn icn-info" style="color: #202020;"></span>
		FPS может отличаться в зависимости от версии игры, операционной системы и других переменных.
	</div></div>
		<div style="overflow: hidden;">
			<div class="two-columns">
				<div class="two-columns-item mb"><div
		class="nadavi-widget"
		data-clid="89087"
		data-search-text="Xiaomi Mi 10T Pro"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div></div>
				<div class="two-columns-item mb"><div
		class="nadavi-widget"
		data-clid="89087"
		data-search-selector="h1"
		data-search-count="5"
		data-buy-btn-text="2"
		data-search-category-text="Мобильные телефоны"
		data-theme-id="2a"
	></div></div>
			</div>
		</div>
	
      <div style="padding: 0 16px 12px; text-align: center;"> 
        <h2 class="title-h2" id="specs">Технические характеристики</h2>
        <small class="card-head-desc">Сравнительная таблица характеристик Snapdragon 865 и Dimensity 900</small>
      </div>
    <div class="card">
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Центральный процессор</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">1x 2.84 ГГц – Kryo 585 Prime (Cortex-A77)<br>3x 2.42 ГГц – Kryo 585 Gold (Cortex-A77)<br>4x 1.8 ГГц – Kryo 585 Silver (Cortex-A55)</td>
								<td class="cell-s2 cell-unknown">2x 2.4 ГГц – Cortex-A78<br>6x 2 ГГц – Cortex-A55</td>
							</tr>
						
							<tr>
								<td class="cell-h">Количество ядер</td>
								<td class="cell-s1 cell-equal">8</td>
								<td class="cell-s2 cell-equal">8</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота</td>
								<td class="cell-s1 cell-winner">2840 МГц</td>
								<td class="cell-s2 cell-looser">2400 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Набор инструкций</td>
								<td class="cell-s1 cell-winner">ARMv8.2-A</td>
								<td class="cell-s2 cell-looser">ARMv8-A</td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш L1</td>
								<td class="cell-s1 cell-unknown">512 КБ</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш L2</td>
								<td class="cell-s1 cell-unknown">1 МБ</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Кэш L3</td>
								<td class="cell-s1 cell-unknown">4 МБ</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Техпроцесс</td>
								<td class="cell-s1 cell-looser">7 нм</td>
								<td class="cell-s2 cell-winner">6 нм</td>
							</tr>
						
							<tr>
								<td class="cell-h">TDP</td>
								<td class="cell-s1 cell-unknown">10 Вт</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Графический ускоритель</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">GPU</td>
								<td class="cell-s1 cell-unknown">Adreno 650</td>
								<td class="cell-s2 cell-unknown">Mali-G68 MC4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Архитектура</td>
								<td class="cell-s1 cell-unknown">Adreno 600</td>
								<td class="cell-s2 cell-unknown">Valhall 2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота GPU</td>
								<td class="cell-s1 cell-unknown">587 МГц</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Вычислительных блоков</td>
								<td class="cell-s1 cell-looser">2</td>
								<td class="cell-s2 cell-winner">4</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шейдерных блоков</td>
								<td class="cell-s1 cell-unknown">512</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">FLOPS</td>
								<td class="cell-s1 cell-unknown">1228 Гфлопс</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия Vulcan</td>
								<td class="cell-s1 cell-unknown">1.1</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия OpenCL</td>
								<td class="cell-s1 cell-unknown">2.0</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Версия DirectX</td>
								<td class="cell-s1 cell-unknown">12</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Оперативная память</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Тип памяти</td>
								<td class="cell-s1 cell-equal">LPDDR5</td>
								<td class="cell-s2 cell-equal">LPDDR5</td>
							</tr>
						
							<tr>
								<td class="cell-h">Частота памяти</td>
								<td class="cell-s1 cell-looser">2750 МГц</td>
								<td class="cell-s2 cell-winner">3200 МГц</td>
							</tr>
						
							<tr>
								<td class="cell-h">Шина</td>
								<td class="cell-s1 cell-unknown">4x 16 Бит</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Пропускная способность</td>
								<td class="cell-s1 cell-unknown">До 44 Гбит/сек</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Объем</td>
								<td class="cell-s1 cell-equal">До 16 ГБ</td>
								<td class="cell-s2 cell-equal">До 16 ГБ</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Мультимедиа (ISP)</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Нейронный процессор</td>
								<td class="cell-s1 cell-equal">Hexagon 698</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Тип накопителя</td>
								<td class="cell-s1 cell-unknown">UFS 3.0, UFS 3.1</td>
								<td class="cell-s2 cell-unknown">UFS 3.1</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. разрешение дисплея</td>
								<td class="cell-s1 cell-winner">3840 x 2160</td>
								<td class="cell-s2 cell-looser">2520 x 1080</td>
							</tr>
						
							<tr>
								<td class="cell-h">Макс. разрешение фотокамеры</td>
								<td class="cell-s1 cell-winner">1x 200МП, 2x 25МП</td>
								<td class="cell-s2 cell-looser">1x 108МП, 2x 20МП</td>
							</tr>
						
							<tr>
								<td class="cell-h">Запись видео</td>
								<td class="cell-s1 cell-winner">8K при 30FPS, 4K при 60FPS</td>
								<td class="cell-s2 cell-looser">4K при 30FPS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Воспроизведение видео</td>
								<td class="cell-s1 cell-winner">8K при 30FPS</td>
								<td class="cell-s2 cell-looser">4K при 30FPS</td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка кодеков</td>
								<td class="cell-s1 cell-unknown">H.264, H.265, VP8, VP9</td>
								<td class="cell-s2 cell-unknown">H.264, H.265, AV1, VP9</td>
							</tr>
						
							<tr>
								<td class="cell-h">Аудио</td>
								<td class="cell-s1 cell-unknown">AAC, AIFF, CAF, MP3, MP4, WAV</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Связь и сети</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Модем</td>
								<td class="cell-s1 cell-unknown">X55</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка 4G</td>
								<td class="cell-s1 cell-unknown">LTE Cat. 24</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Поддержка 5G</td>
								<td class="cell-s1 cell-equal">Да</td>
								<td class="cell-s2 cell-equal">Да</td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость скачивания</td>
								<td class="cell-s1 cell-unknown">До 2000 Мбит/с</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Скорость загрузки</td>
								<td class="cell-s1 cell-unknown">До 316 Мбит/с</td>
								<td class="cell-s2 cell-unknown"> - </td>
							</tr>
						
							<tr>
								<td class="cell-h">Wi-Fi</td>
								<td class="cell-s1 cell-equal">6</td>
								<td class="cell-s2 cell-equal">6</td>
							</tr>
						
							<tr>
								<td class="cell-h">Bluetooth</td>
								<td class="cell-s1 cell-looser">5.1</td>
								<td class="cell-s2 cell-winner">5.2</td>
							</tr>
						
							<tr>
								<td class="cell-h">Навигация</td>
								<td class="cell-s1 cell-unknown">GPS, GLONASS, Beidou, Galileo, QZSS, SBAS</td>
								<td class="cell-s2 cell-unknown">GPS, GLONASS, Beidou, Galileo, QZSS, NAVIC</td>
							</tr>
						
			</tbody>
		</table>
	
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h3  class="title-h2 icn icn-cpu" style="line-height: 1.25em">Общая информация</h3>
		</div>
		
	</div>
		<table class="specs-table specs-table-compare">
			
			<tbody>
				
							<tr>
								<td class="cell-h">Дата анонса</td>
								<td class="cell-s1 cell-looser">Декабрь 2019 года</td>
								<td class="cell-s2 cell-winner">Май 2021 года</td>
							</tr>
						
							<tr>
								<td class="cell-h">Класс</td>
								<td class="cell-s1 cell-winner">Флагман</td>
								<td class="cell-s2 cell-looser">Средний класс</td>
							</tr>
						
							<tr>
								<td class="cell-h">Номер модели</td>
								<td class="cell-s1 cell-unknown">SM8250</td>
								<td class="cell-s2 cell-unknown">MT6877</td>
							</tr>
						
							<tr>
								<td class="cell-h">Официальный сайт</td>
								<td class="cell-s1 cell-unknown"><a href="https://www.qualcomm.com/products/snapdragon-865-5g-mobile-platform" target="_blank">Сайт Qualcomm Snapdragon 865</a></td>
								<td class="cell-s2 cell-unknown"><a href="https://i.mediatek.com/dimensity-900" target="_blank">Сайт MediaTek Dimensity 900</a></td>
							</tr>
						
			</tbody>
		</table>
	</div><div class="mb">
		<div style="display: flex; justify-content: center; height: 250px;">
			<div class="adsbyvli" data-ad-slot="vi_1100142473"></div> 
			<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142473") })</script>
		</div>
	</div>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-bench" style="line-height: 1.25em">Опрос</h2>
		</div>
		<span class="card-head-desc">Смартфон на каком из чипов вы предпочли бы?</span>
	</div>

        
		<div data-poll-content class="card-block">
			
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-1" name="poll-check" value="1" type="radio">
								<label for="poll-item-1" style="margin-bottom: 4px; display: inline-block;">Snapdragon 865</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">3 <span style="color: #696969; font-weight: normal;">(42.9%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 42.9%"></div>
			</div>
		</div>
	
					</div>
				
					<div class="mb">
						
		<div class="score-bar">
			<div class="score-bar-name">
				
								<input id="poll-item-2" name="poll-check" value="2" type="radio">
								<label for="poll-item-2" style="margin-bottom: 4px; display: inline-block;">Dimensity 900</label>
							
				
			</div>
			<div class="score-bar-result">
				<span class="score-bar-result-number">4 <span style="color: #696969; font-weight: normal;">(57.1%)</span></span>
			</div>
			<div class="score-bar-line">
				<div class="score-bar-line-filled" style="width: 57.1%"></div>
			</div>
		</div>
	
					</div>
				
			<input type="hidden" data-poll-url value="/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900">
			<button data-poll-submit class="button-dark mb" type="submit" name="vote">Голосовать</button>
			<div class="pb" style="font-size: 12.5px; color: #696969;">
				Всего проголосовало: <strong data-poll-all-amount>7</strong>
			</div>
		</div>

		
		<script type="module">
			initComparePoll()
		</script>
	
      
      </div>
    
        <div class="card">
          
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2  class="title-h2 icn icn-competitors" style="line-height: 1.25em">Сравнения с конкурентами</h2>
		</div>
		
	</div>
          <div class="card-block">
            <div class="mb">
                <span class="competitors-list-num">1.</span> 
                <a href="/ru/soc-compare/qualcomm-snapdragon-865-vs-qualcomm-snapdragon-730g">Qualcomm Snapdragon 865 и Qualcomm Snapdragon 730G</a>
              </div><div class="mb">
                <span class="competitors-list-num">2.</span> 
                <a href="/ru/soc-compare/qualcomm-snapdragon-865-vs-qualcomm-snapdragon-845">Qualcomm Snapdragon 865 и Qualcomm Snapdragon 845</a>
              </div><div class="mb">
                <span class="competitors-list-num">3.</span> 
                <a href="/ru/soc-compare/qualcomm-snapdragon-865-vs-qualcomm-snapdragon-765">Qualcomm Snapdragon 865 и Qualcomm Snapdragon 765</a>
              </div><div class="mb">
                <span class="competitors-list-num">4.</span> 
                <a href="/ru/soc-compare/samsung-exynos-990-vs-qualcomm-snapdragon-865">Qualcomm Snapdragon 865 и Samsung Exynos 990</a>
              </div><div class="mb">
                <span class="competitors-list-num">5.</span> 
                <a href="/ru/soc-compare/qualcomm-snapdragon-865-vs-hisilicon-kirin-980">Qualcomm Snapdragon 865 и HiSilicon Kirin 980</a>
              </div><div class="mb">
                <span class="competitors-list-num">6.</span> 
                <a href="/ru/soc-compare/mediatek-dimensity-900-vs-mediatek-dimensity-800">MediaTek Dimensity 900 и MediaTek Dimensity 800</a>
              </div>
          </div>
        </div>
      </article>
      <div class="card">
        
	<div class="card-block bb-light pb flex flex-wrap">
		
		<div class="card-head">
			<h2 id="comments" class="title-h2 icn icn-comments" style="line-height: 1.25em">Комментарии</h2>
		</div>
		<span class="card-head-desc">Высказывайте свое мнение по поводу сравнения Dimensity 900 с Snapdragon 865, или задавайте вопросы</span>
	</div>
        <div class="card-block">
      
			<form data-comment-add class="form" method="POST" action="/api/addcomment.php">
				<div class="form-block">
					<label for="guest_name">Имя</label>
					<input placeholder="" required minlength="3" type="text" name="guest_name" id="guest_name" />
				</div>
				<div class="form-block">
					<label for="content">Сообщение</label>
					<textarea placeholder="" required minlength="20" rows="8" id="content" name="content"></textarea>
				</div>
				<div class="form-block">
					<button class="button-dark" type="submit" name="submit">Отправить</button>
				</div>
				<input type="hidden" name="type" value="compare" />
				
				<input type="hidden" name="custom_url" value="/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" />
			</form>

			
			<script type="module">
				initAddComment()
			</script>
		
			<form data-comment-reply="form" class="form mt" style="display: none;" method="POST">
				<div class="form-block">
					<input placeholder="Имя" required minlength="3" type="text" name="guest_name" />
				</div>
				<div class="form-block">
					<textarea placeholder="Сообщение" required minlength="20" rows="8" name="content"></textarea>
				</div>
				<button class="button-dark" type="submit" name="submit">Отправить</button>
				<input type="hidden" name="parent_id" value="n/a" />
				<input type="hidden" name="reply_to" value="" />
				<input type="hidden" name="type" value="reply" />
				
				<input type="hidden" name="custom_url" value="/ru/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900" />
			</form>
			
			
			<script type="module">
				initReplyComment()
				initRateComment()
			</script>
		
    </div>
      </div>
    
        
  <div id="float-sb">
    
		<div style="height:250px;" class="adsbyvli" data-ad-slot="vi_1100142474"></div> 
		<script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_1100142474") })</script>
	
  </div>

  <script>
    if (window.innerWidth > 1240){
      const floatBlock = document.getElementById('float-sb')
      const newDiv = document.createElement('div')

      floatBlock.style.position = 'fixed' // fixed | absolute
      floatBlock.style.top = '55px'
      floatBlock.style.width = '300px'
      floatBlock.style.left = 'calc(50% + 380px)'

      floatBlock.appendChild(newDiv)
    } else {
      /**
       * Удаляем для мобильных
       */
      // document.getElementById('float-sb').remove()
    }
  </script>

        <div class="">
          
        </div>
      </main>
		</div>
    

    
    
        <div class="footer-container" style="color: black; padding: 0 0 16px 0;">
          <span>Русский</span><span style="text-decoration: underline;"><a href="https://nanoreview.net/en/soc-compare/qualcomm-snapdragon-865-vs-mediatek-dimensity-900">English</a></span>
        </div>
      


    
    
        <div class="footer-container footer-top">
          <div class="footer">
            
                <div class="footer-block">
                  <div class="footer-block-title">Телефоны</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="/ru/phone-compare">Сравнение смартфонов</a></li><li><a class="footer-block-link"  href="/ru/phone-list">Рейтинги смартфонов</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мобильные процессоры</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link" title="Сравнение процессоров для смартфонов" href="/ru/soc-compare">Сравнение чипов</a></li><li><a class="footer-block-link" title="Рейтинг ARM процессоров" href="/ru/soc-list/rating">Рейтинг</a></li>
                  </ul>
                </div>
              
                <div class="footer-block">
                  <div class="footer-block-title">Мы в соц. сетях</div>
                  <ul class="lsn">
                    <li><a class="footer-block-link"  href="https://www.facebook.com/galaxydroidru">Facebook</a></li><li><a class="footer-block-link"  href="https://twitter.com/galaxydroid_ru">Twitter</a></li>
                  </ul>
                </div>
              
          </div>
        </div>
      
    

    
    <div class="footer-container footer-botton">
      <footer class="footer">
        <div class="footer-about">
          <a class="footer-about-link" href="/ru/about">О сайте</a><a class="footer-about-link" href="/ru/contact">Контакты</a><a class="footer-about-link" href="/ru/privacy">Политика конфиденциальности</a>
        </div>
        
            <div class="footer-copyright">
              <span>NanoReview.net © 2021</span>
            </div>
          
        
		<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(54031294, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
	
        
		<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t45.11;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'>")</script>
	
      </footer>
    </div>
	
  </body>
</html>